<!DOCTYPE html> <html lang="en-US"><head> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link rel="icon" href="/resources/images/lily/favicon.png"/> <link rel="apple-touch-icon" sizes="60x60" href="/pb/resources/images/lily/60-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="76x76" href="/pb/resources/images/lily/76-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="120x120" href="/pb/resources/images/lily/120-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="152x152" href="/pb/resources/images/lily/152-iTunesArtwork.jpeg"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 The Lily"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="application-name" content="The Lily"/> <meta name="theme-color" content="#000000"> <title>Will suburban white women in Winston-Salem, North Carolina vote for Trump again? - The Lily</title> <meta name="date" content="2020-03-02T17:02:07.320Z"/> <meta itemprop="description" name="description" content="‘I felt like I was voting for the lesser of two evils. And this time around, I’m not sure it will be any different.’"/> <meta name="robots" content="index,follow"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.thelily.com/these-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again/"> <meta name="twitter:title" content="These suburban white women are ‘mortified’ they voted for Trump. But they’ll do it again."/> <meta name="twitter:image" content="https://www.washingtonpost.com/resizer/aVpR1HWLSyjkBZIoueiCvCS3yGs=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/3EFGYWVSI5CUJDMULNEZNN37FU.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="‘I felt like I was voting for the lesser of two evils. And this time around, I’m not sure it will be any different.’"/> <meta name="twitter:site" content="thelilynews"/> <meta name="twitter:creator" content="thelilynews"> <meta name="fb_title" content="These suburban white women are ‘mortified’ they voted for Trump. But they’ll do it again."/> <meta property="og:url" content="https://www.thelily.com/these-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again/"/> <meta property="og:title" content="These suburban white women are ‘mortified’ they voted for Trump. But they’ll do it again."/> <meta itemprop="image" property="og:image" content="https://www.washingtonpost.com/resizer/aVpR1HWLSyjkBZIoueiCvCS3yGs=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/3EFGYWVSI5CUJDMULNEZNN37FU.jpg"/> <meta property="og:description" content="‘I felt like I was voting for the lesser of two evils. And this time around, I’m not sure it will be any different.’"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.thelily.com"/> <meta property="og:type" content="article"/> <meta property="article:tag" content="2020 election, Trump, Elections"> <meta name="author" content="Caroline Kitchener"> <script data-schema="NewsArticle" type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://www.thelily.com/these-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again/"
            },
            "headline": "These suburban white women are ‘mortified’ they voted for Trump. But they’ll do it again.",
            
            "image": {
              "@type": "ImageObject",
              "url": "https://www.washingtonpost.com/resizer/aVpR1HWLSyjkBZIoueiCvCS3yGs=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/3EFGYWVSI5CUJDMULNEZNN37FU.jpg",
              "height": 1300.0,
              "width": 1200
            },
            
            "datePublished": "2020-03-02T17:02:08.115Z",
            "dateModified": "2020-03-02T17:02:08.002Z",
            "author": [
              
              {
                "@type": "Person",
                "name": "Caroline Kitchener"
              }
            ],
             "publisher": {
              "@type": "Organization",
              "name": "The Lily",
              "logo": {
                "@type": "ImageObject",
                "url": "https://www.thelily.com/pb/resources/images/lily/logo_meta.png",
                "width": 467,
                "height": 60
              }
            },
            "description": "‘I felt like I was voting for the lesser of two evils. And this time around, I’m not sure it will be any different.’"
          }
        </script> <script data-schema="Organization" type="application/ld+json">
  {
    "name": "The Lily",
    "url": "https://www.thelily.com",
    "logo": "https://www.thelily.com//pb/resources/images/lily/logo_meta.png",
    "sameAs": [
      "https://facebook.com/thelilynews", 
      "https://twitter.com/thelilynews", 
      "", 
      "https://www.instagram.com/thelilynews/", 
      ""],
    "@type": "Organization",
    "@context": "http://schema.org"
  }
</script><link href="/pb/resources/dist/lily/latest/default939e0a077ae84a0265f9.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/admin939e0a077ae84a0265f9.css" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Merriweather|Montserrat:300,400,500,700" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/index939e0a077ae84a0265f9.css" rel="stylesheet"> <script src="/pb/resources/dist/lily/latest/index939e0a077ae84a0265f9.js"></script> <script async>(function(){var topics=[];topics.push("nk");topics.push("kz");topics.push("za");topics.push("ye");topics.push("wn");var keywords=[];keywords.push("trump");keywords.push("murphy");keywords.push("clinton");keywords.push("woman");keywords.push("people");keywords.push("winston-salem");keywords.push("hart");keywords.push("bean");keywords.push("Trump");keywords.push("mom");keywords.push("president");keywords.push("dallas");keywords.push("time");keywords.push("women");keywords.push("vote");keywords.push("Murphy");
keywords.push("Clinton");keywords.push("debate");keywords.push("dad");keywords.push("decision");keywords.push("North Carolina");keywords.push("biden");keywords.push("candidate");keywords.push("sanders");keywords.push("end");var auxiliaries=[];auxiliaries.push("jvt");auxiliaries.push("r4o");window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"P3LQYYVDBZDALK3VT6YXLJ6XS4"}})();</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data.Tracking={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="thelily";this.props.cms_system="ellipsis";this.props.page_type="";this.props.section="2020-election";this.props.channel="lily - 2020-election";this.props.subsection="";this.props.content_id="P3LQYYVDBZDALK3VT6YXLJ6XS4";this.props.content_type="story";this.props.story_type="";this.props.hierarchy="2020-election|story";
this.props.headline="These suburban white women are \u2018mortified\u2019 they voted for Trump. But they\u2019ll do it again.";this.props.page_name="story - P3LQYYVDBZDALK3VT6YXLJ6XS4 - 20200302 - these-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again";this.props.author="Caroline Kitchener";this.props.source="thelily.washpost";this.props.page_num="";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node=
"article";this.props.content_category="";this.props.sectionfront="";this.props.tags="2020-election,trump,elections";this.props.track_scrolling=false}};TWP.Data.Tracking.init()})();</script> <meta property="commercialNode" content="article"/> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/the-lily/wp-ad.min.js" async></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2838B-V9NB6-DNL6H-6C8F8-GQ4B7",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"2838B-V9NB6-DNL6H-6C8F8-GQ4B7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubaxbsizuxs6sbrq-f-aad5eb6a1-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"666078","ak.ai":parseInt("434244",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"6a7c0158","ak.r":36638,"ak.a2":a,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43756,"ak.gh":"23.32.17.154","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1583255651"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <header id="app-bar" class="relative high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" id="f0ZezaiYebOkxr"> <div id="app-bar" class="app-bar fixed card card-dark" role="navigation"> <div class="justify-space-between flex-container-row relative app-bar-inner container"> <div class="flex flex-container-row align-items-center"> <ul id="app-bar-topics-menu" class="list-unstyled flex-container-row topics-list uppercase color-white hidden-mobile invisible"> <li class="spaced spaced-right spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> </ul> <div data-role="tray" data-tray="topics"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button align-center justify-center flex-container-row no-border hidden-tablet hidden-desktop" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <nav class="tray tray-left invisible fixed full-width hidden-"> <div class="topics-tray tray-contents"> <div class="tray-contents-inner" tabindex="0"> <div class="tray-logo logo-lily logo-full logo-inverted logo-md spaced spaced-bottom spaced-top spaced-xl hidden"></div> <div class="menu normal main align-center color-white uppercase"> <ul class="list-unstyled"> <li class="spaced spaced-bottom spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> <li class="hidden-tablet">Trending Topics</li> </ul> </div> <div class="menu sub normal align-center color-white hidden-tablet"> <ul class="list-unstyled list-unstyled"> <li class=""> <a href="/why-are-people-obsessed-with-netflixs-love-is-blind/?tid=trending_topics" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white">‘Love Is Blind’</a> </li> <li class=""> <a href="/ive-long-feared-being-labeled-an-angry-black-woman-now-im-learning-to-be-true-to-my-emotions/?tid=trending_topics" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white">Comic</a> </li> <li class=""> <a href="/the-consequences-of-a-coronavirus-task-force-made-almost-entirely-of-men/?tid=trending_topics" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white">Task force</a> </li> <li class=""> <a href="/australias-wildfires-ravaged-natural-habitats-this-woman-helped-by-taking-in-14-possums/?tid=trending_topics" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white">Australia</a> </li> <li class=""> <a href="/lashyra-nolen-is-the-first-black-woman-to-be-student-president-of-harvard-medical-school-shes-doing-things-differently/?tid=trending_topics" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white">LaShyra Nolen</a> </li> <li class=""> <a href="/these-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again/?tid=trending_topics" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="color-white">‘Hidden Trump voters’</a> </li> </ul> </div> <div class="flex-container-row spaced spaced-bottom spaced-top spaced-xl"> <span class="buttonbar flex-container-grid align-center full-width"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> <div class="sub-menu"> <div class="menu sub normal sub-spacer align-center color-white uppercase"> <ul class="list-unstyled"> <li><a href="/meet-team-lily/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read The Latest Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="/contact-team-lily/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html?utm_term=.e1c651fb7fca" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html?utm_term=.2078d7965ac9" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="/footer/do-not-sell" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/do-not-sell">Do Not sell</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> <div class="logo-container invisible flex flex-container-row align-items-center justify-center"> <a aria-label="Visit homepage" href="/"> <div class="logo-lily logo-full logo-inverted logo-sm"></div> </a> </div> <div class="flex flex-container-row align-items-center"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right hidden-mobile"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> </div> </div> </div> <div class="pb-container"> </div> </header> <section id="kicker" class="spaced spaced-top spaced-xl"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-kicker" id="fwQWxU1YebOkxr"> <div class="transparency-label-container "> <div class="container inner-container"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row card card-article align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first " href="https://www.thelily.com/tag/2020-election"> 2020 election </a> </li> </ul> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container inner-container"> <header id="header"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0xN2SOYebOkxr"> <div class="card spaced card-article card-article-header full-width spaced-bottom spaced-xl"> <div class="align-left"> <h1 class="lede spaced spaced-xs spaced-top">These suburban white women are ‘mortified’ they voted for Trump. But they’ll do it again.</h1> <h2 class="lede spaced spaced-xs spaced-top">‘I felt like I was voting for the lesser of two evils. And this time around, I’m not sure it will be any different.’</h2> </div> </div> <div class="flex-container-row align-items-center hidden-desktop hidden-tablet spaced spaced-right spaced-sm"> <span class="sharebar flex-container-row spaced spaced-bottom spaced-xl"> <button class="button button-icon button-icon-hover-accent button-lg button-dark" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=These+suburban+white+women+are+%E2%80%98mortified%E2%80%99+they+voted+for+Trump.+But+they%E2%80%99ll+do+it+again.&url=https%3A%2F%2Fwww.thelily.com%2Fthese-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-lg button-dark" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fthese-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again%2F&title=These+suburban+white+women+are+%E2%80%98mortified%E2%80%99+they+voted+for+Trump.+But+they%E2%80%99ll+do+it+again.', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-lg button-dark" href="mailto:?subject=These%20suburban%20white%20women%20are%20%E2%80%98mortified%E2%80%99%20they%20voted%20for%20Trump.%20But%20they%E2%80%99ll%20do%20it%20again.&body=https%3A%2F%2Fwww.thelily.com%2Fthese-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> <div class="card card-article full-width flex-container-row align-items-center hidden-desktop hidden-mobile spaced spaced-right spaced-bottom spaced-xl"> <span class="sharebar flex-container-row"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=These+suburban+white+women+are+%E2%80%98mortified%E2%80%99+they+voted+for+Trump.+But+they%E2%80%99ll+do+it+again.&url=https%3A%2F%2Fwww.thelily.com%2Fthese-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fthese-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again%2F&title=These+suburban+white+women+are+%E2%80%98mortified%E2%80%99+they+voted+for+Trump.+But+they%E2%80%99ll+do+it+again.', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" href="mailto:?subject=These%20suburban%20white%20women%20are%20%E2%80%98mortified%E2%80%99%20they%20voted%20for%20Trump.%20But%20they%E2%80%99ll%20do%20it%20again.&body=https%3A%2F%2Fwww.thelily.com%2Fthese-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> </div> <div class="pb-container"> </div> </header> </div> <figure id="featured-image"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" id="f0IvqhqYebOkxr"> <div class="card-content"> <figure class=""> <div class="full-width img-container aspect-ratio-no-aspect"> <img class="full-width" alt="These suburban white women are ‘mortified’ they voted for Trump. But they’ll do it again." src="https://www.washingtonpost.com/resizer/IWrv5aD4268l_Y5x-jbi7Q6H4uM=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/3EFGYWVSI5CUJDMULNEZNN37FU.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> (Carolyn Kaster/AP; Courtesy of Patricia Murphy) </figcaption> </div> </figure> </div> </div> <div class="pb-container"> </div> </figure> <div class="container"> <article id="main"> <div class="flex-grid flex-grid-no-mobile-gutter spaced spaced-top spaced-lg flex-container-row flex-mobile-column pb-layout-item pb-chain pb-c-article-double-chain full" id="cNb5vy1YebOkxr"> <section id="article-sharebar" class="col col-desktop-1 card card-article card-article-share hidden-tablet hidden-mobile"> <div class="flex flex-container-row align-items-center sticky"> <span class="sharebar app-bar-share flex-container-column align-right hidden-tablet hidden-mobile"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=These+suburban+white+women+are+%E2%80%98mortified%E2%80%99+they+voted+for+Trump.+But+they%E2%80%99ll+do+it+again.&amp;url=https%3A%2F%2Fwww.thelily.com%2Fthese-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fthese-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again%2F&amp;title=These+suburban+white+women+are+%E2%80%98mortified%E2%80%99+they+voted+for+Trump.+But+they%E2%80%99ll+do+it+again.', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" href="mailto:?subject=These%20suburban%20white%20women%20are%20%E2%80%98mortified%E2%80%99%20they%20voted%20for%20Trump.%20But%20they%E2%80%99ll%20do%20it%20again.&amp;body=https%3A%2F%2Fwww.thelily.com%2Fthese-suburban-white-women-are-mortified-they-voted-for-trump-but-theyll-do-it-again%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light"></i> </a> </span> </div> </section> <section class="col col-desktop-4 col-tablet-6 col-mobile-6 card card-article card-article-body"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-byline" id="f0stFTVYebOkxr"> <div class="byline-timestamp-container flex-container-row flex-mobile-column align-items-center align-items-center-no-mobile"> <div class="byline-wrapper flex-container-row"> <h2 class="byline small lighter"> <span>Caroline Kitchener</span> </h2> <span class="spaced spaced-right spaced-md"></span> </div> <span class="hidden-mobile tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h2 class="small hidden-tablet hidden-desktop">March 2</h2> <h2 class="small hidden-mobile">March 2</h2> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0XUkMUYebOkxr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">WINSTON-SALEM, N.C. — It’s the first time Patricia Murphy has tuned into a 2020 Democratic debate — and she can’t understand why former vice president Joe Biden isn’t doing better.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Come on, Joe,” she says, leaning toward the TV in the basement of her home on the outskirts of Winston-Salem, N.C., clutching a bowl of microwave popcorn. “Get in there.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">But at this particular moment, Biden does not “get in there.” He fumbles and tries again and trails off. By the end of the debate, he is yelling.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Murphy stares wide-eyed at the screen, head in her hands, while her husband — already set on voting for President Trump again — dozes off in the recliner beside her. It’s just the two of them now, their daughters off and grown, present here tonight only in old photographs, wearing velvety Christmas dresses and matching bows.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Joe is coming across as irrelevant,” Murphy says, shaking her head. “I’m sad for him.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She is sad for herself too, a little. Though she doesn’t like to admit it, she voted for Trump in 2016. One of her daughters — now a medical resident in New York — didn’t speak to her for days. “I love you, Mom,” Murphy remembers her saying. “But I don’t know if I can ever respect you again.”</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="Patricia Murphy and her daughter, Scarlett, argued over Patricia's decision to vote for Trump in 2016. (Courtesy of Patricia Murphy)" data-src="https://www.washingtonpost.com/resizer/haZXHZPNwOQqi0b-WcNHJCgsPS4=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/OIMJBGZ6NZFIJPGFNIILRWUKU4.jpg" src="https://www.washingtonpost.com/resizer/4Gc-7WozAIl5-SoAYMP99kJrn0U=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/OIMJBGZ6NZFIJPGFNIILRWUKU4.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Patricia Murphy and her daughter, Scarlett, argued over Patricia's decision to vote for Trump in 2016. (Courtesy of Patricia Murphy) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Murphy, who considers herself a moderate Republican, is what political analysts would call the “<a href="https://www.washingtonpost.com/opinions/2019/08/21/trump-campaign-is-worried-about-suburban-women-good-reason/" target="_blank">hidden Trump voter</a>.” In 2016, <a href="https://www.thelily.com/i-watched-the-debate-with-suburban-white-women-from-a-key-swing-district-it-got-heated-when-they-talked-warren/" target="_blank">suburban white women</a>, especially in purple states like North Carolina, voted for Trump in far greater numbers than pollsters projected, contributing to Trump winning white women <a href="https://www.vox.com/policy-and-politics/2017/1/20/14061660/women-march-washington-vote-trump">by</a> 53 percent overall. These were women, analysts concluded, who weren’t particularly proud to support Trump, but voted for him anyway.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">There are lots of these women in North Carolina, which holds its Democratic primary this week on Super Tuesday, the single day when more voters head to the polls than any other this primary season. Winston-Salem is a progressive university town in the northwest part of the state, but considerably more conservative than nearby Durham or Raleigh. As one woman said, it’s a place with roughly equal numbers of “tattooed, pierced hippies” and people for whom “What church do you go to?” often immediately follows “What is your name?" Most people, multiple women noted, seem to identify as some brand of “moderate.” While the city itself went for Hillary Clinton in 2016, if you <a href="https://www.nytimes.com/interactive/2018/upshot/election-2016-voting-precinct-maps.html">drive</a> 15 minutes out in any direction, you’ll find yourself in a light pink precinct that voted, ever so hesitantly, for Trump.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">With Sen. Bernie Sanders (I-Vt.) now the clear Democratic front-runner, many centrist women in Winston-Salem find themselves in a tough spot. They hoped they’d be able to vote for someone other than Trump in 2020: Biden, maybe, or Sen. Amy Klobuchar (D-Minn.).</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">But if Sanders is the nominee, they say, “No way.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Murphy doesn’t regret voting for Trump: She was never going to support Clinton. She will always remember the “60 Minutes” appearance Clinton made when Bill Clinton was running for president in 1992. Responding to a question about her legal career, Clinton said, “I suppose I could have stayed home and <a href="https://www.nytimes.com/2016/11/06/us/politics/hillary-clinton-cookies.html">baked cookies</a>.” To Murphy, that comment felt personal: If the two of them met at a party, Murphy says, she feels sure Clinton would not bother to talk to her, a marketing specialist who took years off to raise her kids, educated far from the Ivy League. Many of her friends feel the same way, she says.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“We’ll talk about how horrible Trump is, how embarrassing. We’re mortified. But then we’ll look at each other and be like, ‘Not having Hillary Clinton as president — worth it.’”</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/shes-a-conservative-antiabortion-stay-at-home-mom-and-shes-for-warren/"> She’s a conservative, antiabortion stay-at-home mom — and she’s for Warren</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">But that was 2016. This time around, Clinton won’t be running, and Murphy always assumed there’d be a Democratic candidate she’d be able to support. Even if she didn’t love the nominee, surely whoever it was would be better than the president, who she says “doesn’t seem to have any brains at all.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“How could I vote for that again?” she says.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She worries she might have to.</p> </div> </div> <div data-type="image" class="card collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/MmwmDRrqHporIcC7_yNq45UHSXI=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/MEHANWEYQJDMZPDO6Y75BPP5EU.jpg" src="https://www.washingtonpost.com/resizer/dUC9-OeTzvBjm4FtUwHtIpC4JQw=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/MEHANWEYQJDMZPDO6Y75BPP5EU.jpg"> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">At 10 a.m. on a Tuesday, the Panera Bread in Clemmons, a suburb of Winston-Salem, is humming. The patrons — almost all women — sit mostly in happy twos and threes, sipping coffee and swapping stories until one has to leave for an exercise class or a grocery run at the Publix across the street.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Devone Hart and Beth Bean arranged to meet here to talk about wellness. It’s part of how they both make a living — Hart sells essential oils, and Bean leads meditation classes on what she calls “sacred movement.” Neither woman particularly enjoys talking about politics. But today, as they polish off the final crumbs of a bacon-spinach souffle, the conversation turns to Trump.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“When he stands up and starts making fun of people, I’m like, ‘Oh god, Oh no, stop,’” says Bean. She’s an independent who “votes her conscience,” she says, sizing up the person rather than the party. In 1992, she cried when Bill Clinton beat out independent candidate Ross Perot.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Honestly, I don’t listen to any of the stuff Trump says,” says Hart, who votes Republican mostly because she is staunchly opposed to abortion. “I literally cannot stand to hear him speak.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Still, she voted for him. So did Bean.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“When I cast my vote, I felt like I was voting for the lesser of two evils,” says Hart. “And this time around, I’m not sure it will be any different.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Hart is not entirely opposed to voting for a Democrat; she very nearly voted for Al Gore in 2000. It’s embarrassing to vote for Trump, Hart says, but in her “little bubble of the world,” where she and her husband work hard to support their four kids, all home-schooled, it does seem like he’s made things a little better. The economy has improved in Winston-Salem, she says. More businesses seem to be coming to town.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The Democrats aren’t offering many good alternatives to the president, says Bean. She watched the debate last week, and she can’t stand how fiercely they all argue with each other. When Sen. Elizabeth Warren (D-Mass.) started fighting with former New York mayor Mike Bloomberg, she says, she had to turn it off.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I watched maybe 10 minutes and went, ‘Is this for real? Are these people actually running for president?’”</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/warren-sparred-with-bloomberg-about-his-nondisclosure-agreements-according-to-the-internet-she-won/"> Warren sparred with Bloomberg about his nondisclosure agreements. According to the Internet, she won.</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Shari Dallas is stunned that Sanders is the Democratic front-runner. A registered independent, 59-year-old Dallas voted for Libertarian candidate Gary Johnson in the last presidential election. Especially at the university where she works as an administrator, people gave her a hard time, saying she wasted her vote on someone who couldn’t win. But Dallas didn’t care: She couldn’t bring herself to vote for Clinton or Trump. It’s been excruciating, she says, watching Trump run the country — and she’s been eagerly awaiting 2020, when she can use her vote to get him out of office. But now she’s worried she’ll end up voting for an independent candidate again — or maybe not voting at all.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Bernie Sanders is a socialist and I can’t vote for a socialist. We’ve seen socialism around the world and it just doesn’t work.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Many of the other options aren’t much better, in her opinion: Bloomberg seems like “Trump 2.0,” she says, and Biden looks “so tired, so old.” In Tuesday’s primary, she had planned to vote for former South Bend, Ind., mayor Pete Buttigieg, who strikes her as the kind of guy who would work hard to reach across the aisle. (Buttigieg <a href="https://www.washingtonpost.com/politics/pete-buttigieg-drops-out-of-presidential-race/2020/03/01/57a3b384-5743-11ea-9000-f3cffee23036_story.html" target="_blank">dropped out of the race</a> on Sunday.)</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Bean hasn’t quite made up her mind yet. She wants to spend more time looking into the various Democratic candidates, but she knows she could never vote for Sanders. It’s pretty simple, really, she says: She can’t align herself with socialism.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I’m just not an activist,” she explains, lowering her voice across the table. “So I’ll probably vote for Trump again.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Bean glances around at the tables beside her.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Oh gosh,” she says. “Look at me whispering.”</p> </div> </div> <div data-type="image" class="card collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/MmwmDRrqHporIcC7_yNq45UHSXI=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/MEHANWEYQJDMZPDO6Y75BPP5EU.jpg" src="https://www.washingtonpost.com/resizer/dUC9-OeTzvBjm4FtUwHtIpC4JQw=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/MEHANWEYQJDMZPDO6Y75BPP5EU.jpg"> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Patricia Murphy has a lot of friends who qualify as “hidden Trump voters,” women who voted for Trump, but don’t like to talk about it — and will probably vote for him again. She reached out to many of them for this article, asking if they’d be willing to be interviewed. The majority said no.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Would you be interested in speaking to this journalist?” Murphy asks, talking on her cellphone.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">There is a long pause.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Do you want to think about it?”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“No, I don’t want to think about it,” says the woman on the other end of the line, who Murphy describes as the “lone holdout” in a family of fervent liberal Democrats.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I’m going to say no,” the woman added, “mostly because I have to live with the grief my family gives me. I just have to keep my opinions and my feelings to myself.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">It’s not entirely surprising, says Murphy. These days, it’s fairly common not to know your friends’ political leanings. People tiptoe around the topic, knowing a stray comment made to the wrong person could lead to an argument — maybe even the end of a friendship.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I think it’s even harder for women,” says Bean, the meditation teacher. If women support Trump, they’re made to feel particularly guilty, she says, because of his history as a “womanizer.” She usually doesn’t tell people she voted for the president, worried about how it might affect her business, which caters primarily to Winston-Salem’s liberal crowd.</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/i-watched-the-debate-with-suburban-white-women-from-a-key-swing-district-it-got-heated-when-they-talked-warren/"> I watched the debate with suburban white women from a key swing district. It got heated when they talked Warren.</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Murphy’s daughter, Scarlett Murphy — the medical resident who argued with her mom over her decision to back Trump in 2016 — knew her dad also voted for Trump. But that didn’t bother her nearly as much. Her dad sells plumbing, heating and air-conditioning, wholesale. Many of his clients, she says, are working-class white men in the South, “stereotypical Trump supporters.” So his decision was not entirely surprising. But she thought her mom would view things differently.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“My mom is someone I would expect to see the full picture of who Trump was,” says Scarlett, “and where his dark spots are.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She’s not sure how her mom plans to vote this time around.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Patricia isn’t sure, either, but she has a hunch.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“We can end on this — and this is horrible,” she says. “But I’ll probably end up voting for Trump.”</p> </div> </div> <div data-type="image" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-darkcard-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <a target="_blank" href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&amp;location=FNT"> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/Hk7FjVVgEZRY-BeM7XXTpLSZLaw=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/TDACRKYKSJHAJM2OP44NFLMXEU.gif" src="https://www.washingtonpost.com/resizer/F8CNkKAOkiIntDgApqcsSpodfdQ=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/TDACRKYKSJHAJM2OP44NFLMXEU.gif"> </div> </figure> </a> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-author-bio" id="fkhe8j2YebOkxr"> <div class="card align-items-stretch flex-container-column spaced spaced-bottom spaced-md"> <div class="card-content"> <figure class="flex-container-row align-items-center justify-center"> <div class="image-sm circular img-container "> <img class="b-lazy full-width" alt="Caroline Kitchener" data-src="https://www.washingtonpost.com/resizer/ohFl7YsdGGYXZHtvu6F-bY58iGQ=/1400x0/s3.amazonaws.com/arc-authors/washpost/c3edad67-ade6-4911-a129-c5b18f5bb514.png" src="https://www.washingtonpost.com/resizer/GXZYOMe3DDn8DRk5cOtUpk9WMBY=/0x10/s3.amazonaws.com/arc-authors/washpost/c3edad67-ade6-4911-a129-c5b18f5bb514.png"> </div> </figure> <div class="flex flex-container-column align-items-center justify-center"> <div class="flex-container-row"> <h2 class="small bio-name bold">Caroline Kitchener</h2> </div> <div class="flex-container-row"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> </span> </div> <div class="flex-container-row"> <p class="author-bio align-center">Caroline Kitchener is a staff writer at The Lily. Prior to joining The Washington Post in 2019, she was an associate editor at The Atlantic. She is the author of "Post Grad: Five Women and Their First Year Out of College."</p></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-quote-header" id="f0SaC41YebOkxr"> <div class="card"> <div class="card-footer"> <div class="flex-container-row align-items-center justify-center"> <div class="quote-small quote-border relative spaced spaced-bottom spaced-lg"> <div class="quote-inner quote-border background-white"> <div class=""> <h3 class=" small normal" data-pb-field="custom.quoteTextText_" data-pb-url-field="custom.quoteTextUrl_" data-pb-field-type="text" data-pb-placeholder="">Recommended by The Lily</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-homepage-story-feed" id="fEjD9E1YebOkxr"> <div class="flex-grid" id="load-more-wrapper-2020-election" data-content-service="content-feed"> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/biden-is-pulling-out-all-the-stops-to-woo-black-women-in-the-south-these-voters-arent-having-it/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="Biden is pulling out all the stops to woo black women in the South. These voters aren’t having it." data-src="https://www.washingtonpost.com/resizer/NrX1VITerBBYyOaUJyHK2a1j1AA=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/RKPKBAOLRFFG7OV6I4QCSXROKU.jpg" src="https://www.washingtonpost.com/resizer/ftD_agUBtH6nCaOpn2dQArhwr7o=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/RKPKBAOLRFFG7OV6I4QCSXROKU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/2020-election"> 2020 election </a> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/biden-is-pulling-out-all-the-stops-to-woo-black-women-in-the-south-these-voters-arent-having-it/?tid=recommended_by_lily">Biden is pulling out all the stops to woo black women in the South. These voters aren’t having it.</a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">If Biden doesn’t do well on Super Tuesday, it could mean the end of his campaign</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-right spaced-md"> <div class="image-xs circular flex-container-row align-items-center img-container "> <img class="b-lazy full-width" alt="Caroline Kitchener" data-src="https://www.washingtonpost.com/resizer/ohFl7YsdGGYXZHtvu6F-bY58iGQ=/1400x0/s3.amazonaws.com/arc-authors/washpost/c3edad67-ade6-4911-a129-c5b18f5bb514.png" src="https://www.washingtonpost.com/resizer/GXZYOMe3DDn8DRk5cOtUpk9WMBY=/0x10/s3.amazonaws.com/arc-authors/washpost/c3edad67-ade6-4911-a129-c5b18f5bb514.png"> </div> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Caroline Kitchener</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">February 28</h3> <h3 class=" hidden-mobile">February 28</h3> </div> </div> </div> </div> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/warren-sparred-with-bloomberg-about-his-nondisclosure-agreements-according-to-the-internet-she-won/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="Warren sparred with Bloomberg about his nondisclosure agreements. According to the Internet, she won. " data-src="https://www.washingtonpost.com/resizer/O5EN7bGuuPlxaYyLsKHOwFSLlEE=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/OX2ARHRSHFADDNC6LYB7OWCO2Q.jpg" src="https://www.washingtonpost.com/resizer/ziqVEYrV7MJCvwPaloDtcsNs61Y=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/OX2ARHRSHFADDNC6LYB7OWCO2Q.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/2020-election"> 2020 election </a> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/warren-sparred-with-bloomberg-about-his-nondisclosure-agreements-according-to-the-internet-she-won/?tid=recommended_by_lily">Warren sparred with Bloomberg about his nondisclosure agreements. According to the Internet, she won. </a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">‘Mr. Mayor, are you willing to release all those women from those nondisclosure agreements so we can hear their side of the story?’</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-right spaced-md"> <div class="image-xs circular flex-container-row align-items-center img-container "> <img class="b-lazy full-width" alt="Caroline Kitchener" data-src="https://www.washingtonpost.com/resizer/ohFl7YsdGGYXZHtvu6F-bY58iGQ=/1400x0/s3.amazonaws.com/arc-authors/washpost/c3edad67-ade6-4911-a129-c5b18f5bb514.png" src="https://www.washingtonpost.com/resizer/GXZYOMe3DDn8DRk5cOtUpk9WMBY=/0x10/s3.amazonaws.com/arc-authors/washpost/c3edad67-ade6-4911-a129-c5b18f5bb514.png"> </div> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Caroline Kitchener</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">February 20</h3> <h3 class=" hidden-mobile">February 20</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-flex" id="fIQD351YebOkxr"> <wp-ad id="slug_brandconnect_lily"></wp-ad> </div> </section> </div> <div class="pb-container"> </div> </article> </div> <section id="bottom"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fnVIyl1YebOkxr"> <footer class="card card-dark"> <div class="container"> <div class="flex flex-container-row flex-mobile-column full-width color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-lily logo-inverted logo-stacked"></div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <a class="call-to-action uppercase color-white" href="/meet-team-lily/" data-pb-field="custom.aboutLinkText_3" data-pb-url-field="custom.aboutLinkUrl_3" data-pb-field-type="text" data-pb-placeholder="http://thelily.com/about">About</a> <p class="preview-text footer-mission-text" data-pb-field="custom.missionTextText_1" data-pb-url-field="custom.missionTextUrl_1" data-pb-field-type="text" data-pb-placeholder=""> A product of The Washington Post, The Lily of today is a place for the curious minded and for those who want to be heard. </p> <a class="call-to-action uppercase color-white" href="/about/" data-pb-field="custom.missionLinkText_2" data-pb-url-field="custom.missionLinkUrl_2" data-pb-field-type="text" data-pb-placeholder="http://thelily.com/about">Read Our Mission <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-desktop"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Terms</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Privacy</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/do-not-sell">Do Not Sell</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-desktop"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl hidden-tablet hidden-mobile"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Terms</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Privacy</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/do-not-sell">Do Not Sell</a></li> </ul> </div> <div class="hidden-tablet hidden-mobile footer-social-container"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script>var pb_global={pageName:"article-template",pageId:"r0Vcb7wITT17Sr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"production",resourceToken:""};</script> <script async src='/pb/gr/c/default/r0Vcb7wITT17Sr/js/4bc288a076.js?v=66'></script><script async src='/pb/gr/p/default/r0Vcb7wITT17Sr/render.js?v=66'></script><script src='https://www.washingtonpost.com/wp-stat/analytics-lily-upgrade/main.js'></script><script>(function(){!!window.TWP&&!!TWP.Analytics&&TWP.Analytics.init({suite:"lily-production",trackScrolling:{omniture:false},snowflake:false,suppressTrackPageLoad:false,service:{chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"},comscore:true,effectiveMeasure:true},omniture:{defaultSecondaryDispatchEnabled:true},chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"}})})();</script> <script>(function(){try{var gs=document.createElement("script");gs.type="text/javascript";gs.async=true;gs.src="https://www.googletagmanager.com/gtag/js?id\x3dUA-57259669-2";var h=document.getElementsByTagName("head").item(0);h.appendChild(gs);window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date);gtag("config","UA-57259669-2")}catch(e){}})();</script> </body> </html>