<!DOCTYPE html> <html lang="en-US"><head> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link rel="icon" href="/resources/images/lily/favicon.png"/> <link rel="apple-touch-icon" sizes="60x60" href="/pb/resources/images/lily/60-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="76x76" href="/pb/resources/images/lily/76-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="120x120" href="/pb/resources/images/lily/120-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="152x152" href="/pb/resources/images/lily/152-iTunesArtwork.jpeg"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 The Lily"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="application-name" content="The Lily"/> <meta name="theme-color" content="#000000"> <title>Women of color in Congress say they were uniquely targeted by Capitol mob - The Lily</title> <meta name="date" content="2021-01-29T13:43:40.298Z"/> <meta itemprop="description" name="description" content="For these lawmakers, the stress of experiencing racism and sexism was compounded."/> <meta name="robots" content="index,follow"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.thelily.com/the-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets/"> <meta name="twitter:title" content="The Capitol riot was uniquely traumatic for congresswomen of color: ‘We knew that we were targets’"/> <meta name="twitter:image" content="https://www.washingtonpost.com/resizer/ZgJb7wisjDo08pXjDCI5ybOnZEM=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZKDAALDEBNH5LFQCHFCAMYNUM4.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="For these lawmakers, the stress of experiencing racism and sexism was compounded."/> <meta name="twitter:site" content="thelilynews"/> <meta name="twitter:creator" content="thelilynews"> <meta name="fb_title" content="The Capitol riot was uniquely traumatic for congresswomen of color: ‘We knew that we were targets’"/> <meta property="og:url" content="https://www.thelily.com/the-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets/"/> <meta property="og:title" content="The Capitol riot was uniquely traumatic for congresswomen of color: ‘We knew that we were targets’"/> <meta itemprop="image" property="og:image" content="https://www.washingtonpost.com/resizer/ZgJb7wisjDo08pXjDCI5ybOnZEM=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZKDAALDEBNH5LFQCHFCAMYNUM4.jpg"/> <meta property="og:description" content="For these lawmakers, the stress of experiencing racism and sexism was compounded."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.thelily.com"/> <meta property="og:type" content="article"/> <meta property="article:tag" content="Created from Template ID TYLJLA4WKNFL3GHT3HOOCYFBCE, Politics"> <meta name="author" content="Sarah Fowler"> <script data-schema="NewsArticle" type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://www.thelily.com/the-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets/"
            },
            "headline": "The Capitol riot was uniquely traumatic for congresswomen of color: ‘We knew that we were targets’",
            
            "image": {
              "@type": "ImageObject",
              "url": "https://www.washingtonpost.com/resizer/ZgJb7wisjDo08pXjDCI5ybOnZEM=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZKDAALDEBNH5LFQCHFCAMYNUM4.jpg",
              "height": 1300.0,
              "width": 1200
            },
            
            "datePublished": "2021-01-29T14:40:17.610Z",
            "dateModified": "2021-01-29T14:40:17.572Z",
            "author": [
              
              {
                "@type": "Person",
                "name": "Sarah Fowler"
              }
            ],
             "publisher": {
              "@type": "Organization",
              "name": "The Lily",
              "logo": {
                "@type": "ImageObject",
                "url": "https://www.thelily.com/pb/resources/images/lily/logo_meta.png",
                "width": 467,
                "height": 60
              }
            },
            "description": "For these lawmakers, the stress of experiencing racism and sexism was compounded."
          }
        </script> <script data-schema="Organization" type="application/ld+json">
  {
    "name": "The Lily",
    "url": "https://www.thelily.com",
    "logo": "https://www.thelily.com//pb/resources/images/lily/logo_meta.png",
    "sameAs": [
      "https://facebook.com/thelilynews", 
      "https://twitter.com/thelilynews", 
      "", 
      "https://www.instagram.com/thelilynews/", 
      ""],
    "@type": "Organization",
    "@context": "http://schema.org"
  }
</script><link href="/pb/resources/dist/lily/latest/default939e0a077ae84a0265f9.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/admin939e0a077ae84a0265f9.css" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Merriweather|Montserrat:300,400,500,700" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/index939e0a077ae84a0265f9.css" rel="stylesheet"> <script src="/pb/resources/dist/lily/latest/index939e0a077ae84a0265f9.js"></script> <script async>(function(){var topics=[];var keywords=[];var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"D5L754LWKBD5JFQI5XJD2Q4CZU"}})();</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data.Tracking={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="thelily";this.props.cms_system="ellipsis";this.props.page_type="";this.props.section="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE";this.props.channel="lily - created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE";this.props.subsection="";this.props.content_id="D5L754LWKBD5JFQI5XJD2Q4CZU";this.props.content_type=
"story";this.props.story_type="";this.props.hierarchy="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE|story";this.props.headline="The Capitol riot was uniquely traumatic for congresswomen of color: \u2018We knew that we were targets\u2019";this.props.page_name="story - D5L754LWKBD5JFQI5XJD2Q4CZU - 20210129 - the-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets";this.props.author="Sarah Fowler";this.props.source="thelily.washpost";this.props.page_num=
"";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="article";this.props.content_category="";this.props.sectionfront="";this.props.tags="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE,politics";this.props.track_scrolling=false}};TWP.Data.Tracking.init()})();</script> <meta property="commercialNode" content="article"/> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/the-lily/wp-ad.min.js" async></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2838B-V9NB6-DNL6H-6C8F8-GQ4B7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"2838B-V9NB6-DNL6H-6C8F8-GQ4B7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsizuyauf6gq-f-c52ddfb7b-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"666078","ak.ai":parseInt("434244",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"821a2c7","ak.r":36638,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52540,"ak.gh":"23.32.17.154","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1611935629","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==v4iaJqjNUDIVCZbAo3yFvJl6nWhA5tsyXSHKmmk9gVmCIBFghZvEH2BgH15pCdq9e1TuC7ny0H1ALLhjhUdxiRIKHZjjILORlVcl8y2BO9EcAJIeZy3/mvns2ztHZqs9fDkGBGbyT7mKo4PgLzjQx3+nCsM0CizzCkA6aGVOrMAJ8vmYS4TjNMN0rdlIclb0hbQQUkJ6zrTir8j+9Q2/Fd4SS6b+p7u9ty4eDWq8DBpwcRRJS5zX4FEpS91gg7y3XC69c6XpnBQHP3eO7i35RDN/HD+gAgUNLZG0Um+brSQPRAeCCYX56w0pTze+4c1Ewr/UeLtyBFzMtNc9sE6imL9eORNbU+8W+8Krn14JdSy/MWGAWgdov1rpbkVyrldE+3S1/hu9dqY9lEXp3KFdj06X9UEJttqKwNod22KcZZw=","ak.pv":"18","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <header id="app-bar" class="relative high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" id="fkjLg91vj0YNis"> <div id="app-bar" class="app-bar fixed card card-dark" role="navigation"> <div class="justify-space-between flex-container-row relative app-bar-inner container"> <div class="flex flex-container-row align-items-center"> <ul id="app-bar-topics-menu" class="list-unstyled flex-container-row topics-list uppercase color-white hidden-mobile invisible"> <li class="spaced spaced-right spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> </ul> <div data-role="tray" data-tray="topics"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button align-center justify-center flex-container-row no-border hidden-tablet hidden-desktop" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <nav class="tray tray-left invisible fixed full-width hidden-"> <div class="topics-tray tray-contents"> <div class="tray-contents-inner" tabindex="0"> <div class="tray-logo logo-lily logo-full logo-inverted logo-md spaced spaced-bottom spaced-top spaced-xl hidden"></div> <div class="menu normal main align-center color-white uppercase"> <ul class="list-unstyled"> <li class="spaced spaced-bottom spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> <li class="hidden-tablet">Trending Topics</li> </ul> </div> <div class="menu sub normal align-center color-white hidden-tablet"> <ul class="list-unstyled list-unstyled"> <li class=""> <a href="/tag/news?tid=trending_topics" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white">NEWS</a> </li> <li class=""> <a href="/tag/politics?tid=trending_topics" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white">POLITICS</a> </li> <li class=""> <a href="/tag/work?tid=trending_topics" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white">WORK</a> </li> <li class=""> <a href="/tag/health?tid=trending_topics" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white">HEALTH</a> </li> <li class=""> <a href="/tag/life?tid=trending_topics" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white">LIFE</a> </li> <li class=""> <a href="/tag/spotlight?tid=trending_topics" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="color-white">SPOTLIGHT</a> </li> <li class=""> <a href="/tag/first-person?tid=trending_topics" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="color-white">FIRST-PERSON</a> </li> </ul> </div> <div class="flex-container-row spaced spaced-bottom spaced-top spaced-xl"> <span class="buttonbar flex-container-grid align-center full-width"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> <div class="sub-menu"> <div class="menu sub normal sub-spacer align-center color-white uppercase"> <ul class="list-unstyled"> <li><a href="/meet-team-lily/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read The Latest Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="/contact-team-lily/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html?utm_term=.e1c651fb7fca" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html?utm_term=.2078d7965ac9" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy</a></li> <li><a href="/footer/ca-notice-of-collection" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="/footer-sandbox/do-not-sell" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> <div class="logo-container invisible flex flex-container-row align-items-center justify-center"> <a aria-label="Visit homepage" href="/"> <div class="logo-lily logo-full logo-inverted logo-sm"></div> </a> </div> <div class="flex flex-container-row align-items-center"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right hidden-mobile"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> </div> </div> </div> <div class="pb-container"> </div> </header> <section id="kicker" class="spaced spaced-top spaced-xl"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-kicker" id="fHY1192vj0YNis"> <div class="transparency-label-container "> <div class="container inner-container"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row card card-article align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first " href="https://www.thelily.com/tag/politics"> Politics </a> </li> </ul> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container inner-container"> <header id="header"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="frphA91vj0YNis"> <div class="card spaced card-article card-article-header full-width spaced-bottom spaced-xl"> <div class="align-left"> <h1 class="lede spaced spaced-xs spaced-top">The Capitol riot was uniquely traumatic for congresswomen of color: ‘We knew that we were targets’</h1> <h2 class="lede spaced spaced-xs spaced-top">For these lawmakers, the stress of experiencing racism and sexism was compounded</h2> </div> </div> <div class="flex-container-row align-items-center hidden-desktop hidden-tablet spaced spaced-right spaced-sm"> <span class="sharebar flex-container-row spaced spaced-bottom spaced-xl"> <button class="button button-icon button-icon-hover-accent button-lg button-dark" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=The+Capitol+riot+was+uniquely+traumatic+for+congresswomen+of+color%3A+%E2%80%98We+knew+that+we+were+targets%E2%80%99&url=https%3A%2F%2Fwww.thelily.com%2Fthe-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-lg button-dark" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fthe-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets%2F&title=The+Capitol+riot+was+uniquely+traumatic+for+congresswomen+of+color%3A+%E2%80%98We+knew+that+we+were+targets%E2%80%99', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-lg button-dark" href="mailto:?subject=The%20Capitol%20riot%20was%20uniquely%20traumatic%20for%20congresswomen%20of%20color%3A%20%E2%80%98We%20knew%20that%20we%20were%20targets%E2%80%99&body=https%3A%2F%2Fwww.thelily.com%2Fthe-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> <div class="card card-article full-width flex-container-row align-items-center hidden-desktop hidden-mobile spaced spaced-right spaced-bottom spaced-xl"> <span class="sharebar flex-container-row"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=The+Capitol+riot+was+uniquely+traumatic+for+congresswomen+of+color%3A+%E2%80%98We+knew+that+we+were+targets%E2%80%99&url=https%3A%2F%2Fwww.thelily.com%2Fthe-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fthe-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets%2F&title=The+Capitol+riot+was+uniquely+traumatic+for+congresswomen+of+color%3A+%E2%80%98We+knew+that+we+were+targets%E2%80%99', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" href="mailto:?subject=The%20Capitol%20riot%20was%20uniquely%20traumatic%20for%20congresswomen%20of%20color%3A%20%E2%80%98We%20knew%20that%20we%20were%20targets%E2%80%99&body=https%3A%2F%2Fwww.thelily.com%2Fthe-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> </div> <div class="pb-container"> </div> </header> </div> <figure id="featured-image"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" id="f0XrrWLvj0YNis"> <div class="card-content"> <figure class=""> <div class="full-width img-container aspect-ratio-no-aspect"> <img class="full-width" alt="The Capitol riot was uniquely traumatic for congresswomen of color: ‘We knew that we were targets’" src="https://www.washingtonpost.com/resizer/eknYBJHXPBKNsx_Gei6uH2hJZJY=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZKDAALDEBNH5LFQCHFCAMYNUM4.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> (J. Scott Applewhite/AP; Astrid Riecken for The Washington Post; iStock; Lily illustration) </figcaption> </div> </figure> </div> </div> <div class="pb-container"> </div> </figure> <div class="container"> <article id="main"> <div class="flex-grid flex-grid-no-mobile-gutter spaced spaced-top spaced-lg flex-container-row flex-mobile-column pb-layout-item pb-chain pb-c-article-double-chain full" id="cGsYWI1vj0YNis"> <section id="article-sharebar" class="col col-desktop-1 card card-article card-article-share hidden-tablet hidden-mobile"> <div class="flex flex-container-row align-items-center sticky"> <span class="sharebar app-bar-share flex-container-column align-right hidden-tablet hidden-mobile"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=The+Capitol+riot+was+uniquely+traumatic+for+congresswomen+of+color%3A+%E2%80%98We+knew+that+we+were+targets%E2%80%99&amp;url=https%3A%2F%2Fwww.thelily.com%2Fthe-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fthe-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets%2F&amp;title=The+Capitol+riot+was+uniquely+traumatic+for+congresswomen+of+color%3A+%E2%80%98We+knew+that+we+were+targets%E2%80%99', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" href="mailto:?subject=The%20Capitol%20riot%20was%20uniquely%20traumatic%20for%20congresswomen%20of%20color%3A%20%E2%80%98We%20knew%20that%20we%20were%20targets%E2%80%99&amp;body=https%3A%2F%2Fwww.thelily.com%2Fthe-capitol-riot-was-uniquely-traumatic-for-congresswomen-of-color-we-knew-that-we-were-targets%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light"></i> </a> </span> </div> </section> <section class="col col-desktop-4 col-tablet-6 col-mobile-6 card card-article card-article-body"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-byline" id="f0LeeoZvj0YNis"> <div class="byline-timestamp-container flex-container-row flex-mobile-column align-items-center align-items-center-no-mobile"> <div class="byline-wrapper flex-container-row"> <h2 class="byline small lighter"> <span>Sarah Fowler</span> </h2> <span class="spaced spaced-right spaced-md"></span> </div> <span class="hidden-mobile tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h2 class="small hidden-tablet hidden-desktop">2h</h2> <h2 class="small hidden-mobile">2h</h2> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0WoMxovj0YNis"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Two weeks to the day before newly sworn in Vice President Harris walked through the halls of the U.S. Capitol — robed in bright purple, making history as the first woman, the first Black American and the first Indian American in the role — another female lawmaker of color hid in the dark, barricaded against a violent pro-Trump mob that had breached the building.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">They were mere feet from her door.</p> </div> </div> <div data-type="video" class="card card-captioned collection-item card-embedded-content card-type-video"> <div class="card-content card-content-no-gutter "> <div class="goldfish-player expanded "> <div class="posttv-video-embed powa" data-org="wapo" data-uuid="42d8a6e7-6344-4f2f-bf4b-ab61175c4884" data-ad-bar="1" data-playthrough="1" data-blurb="1" data-object-id="6012e478cff47e00013466ce" data-youtube-id="" data-live="0" data-aspect-ratio="0.5625"> <script src="https://d1pz6dax0t5mop.cloudfront.net/prod/PoWaLoaderWapo.js?_=20200810b" async></script> </div></div></div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">On Jan. 6, after the last of the rioters trickled out of the Capitol, leaving broken glass, graffiti, feces and trauma in their wake, <a href="https://twitter.com/Grace4NY/status/1346967836422451200" target="_blank">an image</a> from inside spread across social media: two chairs, stacked on top of each other, the rounded, wooden back of one propped under a doorknob. On one side of the door, rioters yelled “Where’s Nancy?” On the other, Rep. Grace Meng (D-N.Y.) constructed a makeshift fortress to protect herself in the event rioters attempted to storm the office.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Apart from the rioters’ countless selfies and images snapped by journalists, Meng’s photos provided a firsthand glimpse into what lawmakers experienced during the attempted insurrection. With nothing to arm herself with, Meng sat quietly in the room for five hours, she said, with the lights turned off and the TV on mute. She was texting her staff, husband and sons throughout the ordeal, questioning if she’d ever see them again. As a woman of color, she said, her fear was even more pronounced.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“This sounds odd, but I was less nervous about them finding me or coming into the door in the room where I was than I was for them to discover that I was a minority woman,” Meng said.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Indeed, other women of color lawmakers said that they, too, felt uniquely targeted during the riot because of their gender and race. Ramani Durvasula, a psychologist and professor at California State University at Los Angeles, said what people may forget about the Jan. 6 rioters is that they “were going to be targeting certain lawmakers more than others, particularly female lawmakers of color who are often holding more progressive agendas.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">As Durvasula put it: “We forget what it would be like if you really close your eyes and imagine what it would be like if you’re a woman of color, whose agenda on the Hill is at odds with the people in this mob and what they want. They were coming in looking for you.”</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/what-happened-at-the-capitol-was-pure-white-male-privilege/"> What happened at the Capitol was ‘pure White male privilege’</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">For Meng and other women of color lawmakers, this sentiment was very much felt. Meng recalled getting a text from a friend that said, “Just go out, just find a Trump scarf and put it on.” For Meng, “I didn’t feel that I could comfortably walk out as a woman of color. I felt vulnerable,” she said. “I felt that, even if these people weren’t violent, I didn’t know how they would react if they found me, being a minority woman. I was very scared about that.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">For Rep. Alma Adams (D-N.C.), that Wednesday morning looked similar to days before it, but something felt off. Given the coronavirus guidelines in place, Adams had been given a time of 1:15 p.m. Eastern time to watch the electoral vote certification from the House gallery. Leaving her office in the Rayburn House Office Building and driving over to the Capitol, she saw the crowd, but they hadn’t yet breached the steps of the building, Adams said.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The Capitol Police officer who greeted Adams told her she couldn’t go in the “normal way,” instead asking her to enter through another door. When she arrived at that door, a different officer told her she couldn’t enter “because we have had protesters invade the building and they’re climbing the walls,” she said.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">So Adams said she was told that, if she wished to enter, she could use the tunnel. Looking behind her, Adams “saw the people moving, moving pretty swiftly.” Still inside her car, her driver pulled away, heading for the tunnel. But Adams told her staff, “You know, I’m not really feeling good about this,” and directed them to go back to her office with the intention of observing the proceedings on television. She then pulled up the proceedings on her phone.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“That’s when I saw them come in and grab Vice President Pence,” Adams said, referring to the <a href="https://www.washingtonpost.com/politics/pence-rioters-capitol-attack/2021/01/15/ab62e434-567c-11eb-a08b-f1381ef3d207_story.html" target="_blank">Secret Service officers removing the vice president</a> from the chamber.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">In that moment, Rep. Norma J. Torres (D-Calif.) was in the gallery. In harrowing detail, she described what she saw and how it unfolded: a phone falling from the gallery onto the House floor. Yelling at a colleague not to touch it. Hearing the shot that likely claimed the life of rioter <a href="https://www.washingtonpost.com/dc-md-va/2021/01/09/ashli-babbitt-capitol-shooting-trump-qanon/" target="_blank">Ashli Babbitt</a>. Crouching on the floor, gas mask over her face, fearing she might not make it out alive. Being told to “run.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Being in the safe room, shoulder to shoulder with fellow lawmakers, yelling at a White male Republican colleague to “shut up” when he took a microphone to pray.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">And, later, arriving in her office, clearing the three rooms by herself with a baseball bat.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“We didn’t know how close they were. We could hear the banging and the shouting but we didn’t know that they were just outside and that that shot had been fired was directly below us,” Torres said. “We didn’t think we were going to get out. We just thought, ‘We’re going to have to fight.’ We were sitting ducks.”</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/the-capitol-riots-prompted-reflection-on-school-shootings-for-these-students-and-teachers/"> The Capitol riots prompted reflection on school shootings for these students and teachers</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Running through the tunnels, trying to get to a safe space, Rep. Sheila Jackson Lee (D-Tex.) wasn’t aware of what was going on above her head. She said she heard screams, had been told to “run,” but hadn’t seen the rioters up close until they were on the ground, secured by Capitol Police.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“In the aftermath,” she said, “we knew that we were targets.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">If the rioters had actually come face to face with any female lawmakers, particularly those of color, Jackson Lee is certain there “would have been violence to women.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Rep. Katherine M. Clark (D-Mass.) was in her office in the Rayburn building, watching the news and texting her colleagues trapped in the Capitol. When the breach occurred, she had been walking up to the Capitol and saw a sight she would have previously said “could never have occurred here.” While the images of Trump flags are vivid, she also remembers the sound, “the roar of the crowd.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She recognizes that, as a White woman, her life experiences leading up to that moment of terror differ from those of her female colleagues of color.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I have thought so much about the different expectation of safety that I had as a White woman in general,” Clark said. “This was one of those days where that illusion of safety that I have always had in the Capitol was not just challenged, but shattered, and I thought about how that experience happens for my women colleagues of color so much earlier in their lives.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Juliette McClendon, a psychologist and assistant professor at Boston University School of Medicine, said that for people of color, the stress of experiencing racism, discrimination, sexism, misogynoir and varying forms of oppression over time can accumulate and impact both the body and the mind.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“The experience of racism and discrimination really exacerbates the impact of a traumatic stressor on an individual. All of those experiences compound on each other,” she said, pointing to a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6338337/" target="_blank">2019 study</a> that looked at post-traumatic stress disorder in Black and Latino adults.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">On Jan. 6, whether they were hiding in a locked room or on the House floor, with a Confederate flag being paraded through the Capitol, women of color “knew who they were coming for,” McClendon said.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“That experience in and of itself is traumatic,” she continued. “You’re going to see a differential impact on women of color who feared for their lives versus the White man who didn’t. That’s going to have a lasting impact on those women.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The trauma each of the women experienced that day has manifested in different ways. Meng said she now tenses up when she hears loud voices. She has also been turned off from her favorite cookie. That January morning, expecting a long day, Meng brought in cookies from a local bakery in New York. As she sat waiting for help, nonstop images flashing across the TV and her phone receiving constant alerts, the cookies kept catching her eye. She told her husband she may never eat them again.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Adams also said the impacts are long-lasting: “That’s a Wednesday I’ll never forget.” She said she’s still “trying to process all that has happened and trying to be cautious going forward.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Torres bought a bulletproof vest to wear to the inauguration. She and her husband went shopping at Nordstrom, where she fell in love with a blue dress. She bought it one size larger so her vest would fit underneath but, when she got home and tried the two on together, the vest was bulky underneath. She wore a suit instead.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Each of the lawmakers had originally planned to bring a spouse or a friend to the inauguration. All three brought security instead.</p> </div> </div> <div data-type="image" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-darkcard-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/ALJlCtzZRzTsnqC9gDA-FA6AI_Q=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZIVZIGTSZJCMBLOQCCJ332MJWM.gif" src="https://www.washingtonpost.com/resizer/BIGAnKQ400yvQybnVTO4miah2qM=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZIVZIGTSZJCMBLOQCCJ332MJWM.gif"> </div> </figure> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-author-bio" id="fCPlkr1vj0YNis"> <div class="card align-items-stretch flex-container-column spaced spaced-bottom spaced-md"> <div class="card-content"> <figure class="flex-container-row align-items-center justify-center"> </figure> <div class="flex flex-container-column align-items-center justify-center"> <div class="flex-container-row"> <h2 class="small bio-name bold">Sarah Fowler</h2> </div> <div class="flex-container-row"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> </span> </div> <div class="flex-container-row"> <p class="author-bio align-center">Sarah Fowler is a freelance journalist based in Mississippi. </p></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-quote-header" id="fsaGO02vj0YNis"> <div class="card"> <div class="card-footer"> <div class="flex-container-row align-items-center justify-center"> <div class="quote-small quote-border relative spaced spaced-bottom spaced-lg"> <div class="quote-inner quote-border background-white"> <div class=""> <h3 class=" small normal" data-pb-field="custom.quoteTextText_" data-pb-url-field="custom.quoteTextUrl_" data-pb-field-type="text" data-pb-placeholder="">Recommended by The Lily</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0PwKSwvj0YNis"> <div class="flex-grid" id="load-more-wrapper-created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE" data-content-service="content-feed"> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/the-color-of-money-with-michelle-singletary-what-resources-can-help-my-family-while-im-unemployed/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="The Color of Money with Michelle Singletary: What resources can help my family while I’m unemployed?" data-src="https://www.washingtonpost.com/resizer/TUKY3ngMER-CI2On4ibp0w_mjFo=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/IINXYYN64ZEPRGE4TFNSIY4JNM.jpeg" src="https://www.washingtonpost.com/resizer/k0xTVY8xVP0bV6TV55_boytt7Yc=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/IINXYYN64ZEPRGE4TFNSIY4JNM.jpeg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/work"> Work </a> </li> <li class="transparency-label vertical-align-children-top"> <label for="transparency-label-cbx" class="call-to-action uppercase line-height-one">Perspective</label> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/the-color-of-money-with-michelle-singletary-what-resources-can-help-my-family-while-im-unemployed/?tid=recommended_by_lily">The Color of Money with Michelle Singletary: What resources can help my family while I’m unemployed?</a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">From salary to debt, The Post’s award-winning personal finance columnist tackles your concerns</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-md"> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Michelle Singletary</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">2h</h3> <h3 class=" hidden-mobile">2h</h3> </div> </div> </div> </div> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/what-happened-at-the-capitol-was-pure-white-male-privilege/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="What happened at the Capitol was ‘pure White male privilege’ " data-src="https://www.washingtonpost.com/resizer/0Y-98WiXQQb0mkAhTRRR3mItZNc=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/OVARZVB2IBALZC3ZRPUHUHHSZI.jpg" src="https://www.washingtonpost.com/resizer/xQM4Ar7f-xtITPSUTQX9YFNPWK8=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/OVARZVB2IBALZC3ZRPUHUHHSZI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/news"> News </a> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/what-happened-at-the-capitol-was-pure-white-male-privilege/?tid=recommended_by_lily">What happened at the Capitol was ‘pure White male privilege’ </a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">White men are empowered to behave in this way, experts say</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-right spaced-md"> <div class="image-xs circular flex-container-row align-items-center img-container "> <img class="b-lazy full-width" alt="Caroline Kitchener" data-src="https://www.washingtonpost.com/resizer/ohFl7YsdGGYXZHtvu6F-bY58iGQ=/1400x0/s3.amazonaws.com/arc-authors/washpost/c3edad67-ade6-4911-a129-c5b18f5bb514.png" src="https://www.washingtonpost.com/resizer/GXZYOMe3DDn8DRk5cOtUpk9WMBY=/0x10/s3.amazonaws.com/arc-authors/washpost/c3edad67-ade6-4911-a129-c5b18f5bb514.png"> </div> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Caroline Kitchener</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">Jan. 6</h3> <h3 class=" hidden-mobile">Jan. 6</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-flex" id="fKTxl62vj0YNis"> <wp-ad id="slug_brandconnect_lily"></wp-ad> </div> </section> </div> <div class="pb-container"> </div> </article> </div> <section id="bottom"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fYjxUB1vj0YNis"> <footer class="card card-dark"> <div class="container"> <div class="flex flex-container-row flex-mobile-column full-width color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-lily logo-inverted logo-stacked"></div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <a class="call-to-action uppercase color-white" href="/meet-team-lily/" data-pb-field="custom.aboutLinkText_3" data-pb-url-field="custom.aboutLinkUrl_3" data-pb-field-type="text" data-pb-placeholder="http://thelily.com/about">About</a> <p class="preview-text footer-mission-text" data-pb-field="custom.missionTextText_1" data-pb-url-field="custom.missionTextUrl_1" data-pb-field-type="text" data-pb-placeholder=""> A product of The Washington Post, The Lily of today is a place for the curious minded and for those who want to be heard. </p> <div class="spaced spaced-top spaced-xl hidden-desktop"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms of Service</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy Policy</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html#CALIFORNIA" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell my Info</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-desktop"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl hidden-tablet hidden-mobile"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms of Service</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy Policy</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html#CALIFORNIA" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell my Info</a></li> </ul> </div> <div class="hidden-tablet hidden-mobile footer-social-container"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script>var pb_global={pageName:"article-template",pageId:"rRwCQN1vj0YNis",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"production",resourceToken:""};</script> <script async src='/pb/gr/c/default/rRwCQN1vj0YNis/js/4bc288a076.js?v=69'></script><script async src='/pb/gr/p/default/rRwCQN1vj0YNis/render.js?v=69'></script><script src='https://www.washingtonpost.com/wp-stat/analytics/latest/main.js'></script><script>(function(){!!window.TWP&&!!TWP.Analytics&&TWP.Analytics.init({suite:"lily-production",trackScrolling:{omniture:false},snowflake:false,suppressTrackPageLoad:false,service:{chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"},comscore:true,effectiveMeasure:true},omniture:{defaultSecondaryDispatchEnabled:true},chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"}})})();</script> <script>(function(){try{var gs=document.createElement("script");gs.type="text/javascript";gs.async=true;gs.src="https://www.googletagmanager.com/gtag/js?id\x3dUA-57259669-2";var h=document.getElementsByTagName("head").item(0);h.appendChild(gs);window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date);gtag("config","UA-57259669-2")}catch(e){}})();</script> </body> </html>