<!DOCTYPE html> <html lang="en-US"><head> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link rel="icon" href="/resources/images/lily/favicon.png"/> <link rel="apple-touch-icon" sizes="60x60" href="/pb/resources/images/lily/60-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="76x76" href="/pb/resources/images/lily/76-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="120x120" href="/pb/resources/images/lily/120-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="152x152" href="/pb/resources/images/lily/152-iTunesArtwork.jpeg"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 The Lily"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="application-name" content="The Lily"/> <meta name="theme-color" content="#000000"> <title>Georgetown student Kayla Friedland joins George Floyd protests outside the White House - The Lily</title> <meta name="date" content="2020-06-05T16:06:05.254Z"/> <meta itemprop="description" name="description" content="‘It was my time to go up to the front’"/> <meta name="robots" content="index,follow"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.thelily.com/pepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house/"> <meta name="twitter:title" content="Pepper bullet wounds, stinging eyes: A night with a Georgetown student protester outside the White House"/> <meta name="twitter:image" content="https://www.washingtonpost.com/resizer/F82NnTNQO5K0L94UMKgKJLtkRcc=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/WSKTYCZPMJGCLFCTCXDSPUBENY.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="‘It was my time to go up to the front’"/> <meta name="twitter:site" content="thelilynews"/> <meta name="twitter:creator" content="thelilynews"> <meta name="fb_title" content="Pepper bullet wounds, stinging eyes: A night with a Georgetown student protester outside the White House"/> <meta property="og:url" content="https://www.thelily.com/pepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house/"/> <meta property="og:title" content="Pepper bullet wounds, stinging eyes: A night with a Georgetown student protester outside the White House"/> <meta itemprop="image" property="og:image" content="https://www.washingtonpost.com/resizer/F82NnTNQO5K0L94UMKgKJLtkRcc=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/WSKTYCZPMJGCLFCTCXDSPUBENY.jpg"/> <meta property="og:description" content="‘It was my time to go up to the front’"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.thelily.com"/> <meta property="og:type" content="article"/> <meta property="article:tag" content="Social issues, News, Education"> <meta name="author" content="Caroline Kitchener"> <script data-schema="NewsArticle" type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://www.thelily.com/pepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house/"
            },
            "headline": "Pepper bullet wounds, stinging eyes: A night with a Georgetown student protester outside the White House",
            
            "image": {
              "@type": "ImageObject",
              "url": "https://www.washingtonpost.com/resizer/F82NnTNQO5K0L94UMKgKJLtkRcc=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/WSKTYCZPMJGCLFCTCXDSPUBENY.jpg",
              "height": 1300.0,
              "width": 1200
            },
            
            "datePublished": "2020-06-05T21:08:01.411Z",
            "dateModified": "2020-06-05T21:08:01.374Z",
            "author": [
              
              {
                "@type": "Person",
                "name": "Caroline Kitchener"
              }
            ],
             "publisher": {
              "@type": "Organization",
              "name": "The Lily",
              "logo": {
                "@type": "ImageObject",
                "url": "https://www.thelily.com/pb/resources/images/lily/logo_meta.png",
                "width": 467,
                "height": 60
              }
            },
            "description": "‘It was my time to go up to the front’"
          }
        </script> <script data-schema="Organization" type="application/ld+json">
  {
    "name": "The Lily",
    "url": "https://www.thelily.com",
    "logo": "https://www.thelily.com//pb/resources/images/lily/logo_meta.png",
    "sameAs": [
      "https://facebook.com/thelilynews", 
      "https://twitter.com/thelilynews", 
      "", 
      "https://www.instagram.com/thelilynews/", 
      ""],
    "@type": "Organization",
    "@context": "http://schema.org"
  }
</script><link href="/pb/resources/dist/lily/latest/default939e0a077ae84a0265f9.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/admin939e0a077ae84a0265f9.css" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Merriweather|Montserrat:300,400,500,700" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/index939e0a077ae84a0265f9.css" rel="stylesheet"> <script src="/pb/resources/dist/lily/latest/index939e0a077ae84a0265f9.js"></script> <script async>(function(){var topics=[];var keywords=[];keywords.push("friedland");keywords.push("night");keywords.push("Friedland");keywords.push("front");keywords.push("police");keywords.push("crowd");keywords.push("protest");keywords.push("group");keywords.push("georgetown");keywords.push("number");keywords.push("nichols");keywords.push("floyd");keywords.push("week");keywords.push("campus");keywords.push("allowance");keywords.push("student");keywords.push("president");keywords.push("time");keywords.push("room");
keywords.push("person");keywords.push("college");keywords.push("people");keywords.push("friend");keywords.push("arm");keywords.push("morning");var auxiliaries=[];auxiliaries.push("r4o");window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"BF2IF6F3PFCT5AMYRLMKINP5NA"}})();</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data.Tracking={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="thelily";this.props.cms_system="ellipsis";this.props.page_type="";this.props.section="social-issues";this.props.channel="lily - social-issues";this.props.subsection="";this.props.content_id="BF2IF6F3PFCT5AMYRLMKINP5NA";this.props.content_type="story";this.props.story_type="";this.props.hierarchy="social-issues|story";
this.props.headline="Pepper bullet wounds, stinging eyes: A night with a Georgetown student protester outside the White House";this.props.page_name="story - BF2IF6F3PFCT5AMYRLMKINP5NA - 20200605 - pepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house";this.props.author="Caroline Kitchener";this.props.source="thelily.washpost";this.props.page_num="";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial=
"News";this.props.commercial_node="article";this.props.content_category="";this.props.sectionfront="";this.props.tags="social-issues,news,education";this.props.track_scrolling=false}};TWP.Data.Tracking.init()})();</script> <meta property="commercialNode" content="article"/> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/the-lily/wp-ad.min.js" async></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2838B-V9NB6-DNL6H-6C8F8-GQ4B7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"2838B-V9NB6-DNL6H-6C8F8-GQ4B7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxhcweuxw34xqq-f-c89aa7ccc-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"666078","ak.ai":parseInt("434244",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"2a674b28","ak.r":33506,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47328,"ak.gh":"23.56.172.70","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1591469537","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==WAMriJlhQV//TITABYHC4XJl7r2fcTtaoC3p94S3cCvTH9HCsrcoeilQqBTi0Ac3Ew42gCXUDy4ErqU5/fwYj1y+rLXpbmrs3Z22uOjlcycd8UfrdEFvc7JWgrNl7IeQRFjvU1bfUrGHT4g1IKF7c4jGPW8dzkH9MnWVdwALDH87I0bvUbnF3KT2GknY1I1iJjCrEF05A8gtSA3XfOe00Vp9HC4NVSZAfJzZtufnbdRgo0qkMtsij4M+8nAI9kSNdrOMdZWoYU2YARF8awFjbCmlYJKQ7/pYYMHoVMtsWlHr2v3tmxLnYSXWHHn0d7BJlD9y/F6nYzTxzoL3Ga3yjIYOp/8TRDW3OldH9+iI+5KdIKTDKCuorsKs5gfadKpQSsF2h/YQSVP/sTZfqSdRG4SJsGojSQlubYd7uxHzQQA=","ak.pv":"18"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <header id="app-bar" class="relative high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" id="f0ZezaiYebOkxr"> <div id="app-bar" class="app-bar fixed card card-dark" role="navigation"> <div class="justify-space-between flex-container-row relative app-bar-inner container"> <div class="flex flex-container-row align-items-center"> <ul id="app-bar-topics-menu" class="list-unstyled flex-container-row topics-list uppercase color-white hidden-mobile invisible"> <li class="spaced spaced-right spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> </ul> <div data-role="tray" data-tray="topics"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button align-center justify-center flex-container-row no-border hidden-tablet hidden-desktop" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <nav class="tray tray-left invisible fixed full-width hidden-"> <div class="topics-tray tray-contents"> <div class="tray-contents-inner" tabindex="0"> <div class="tray-logo logo-lily logo-full logo-inverted logo-md spaced spaced-bottom spaced-top spaced-xl hidden"></div> <div class="menu normal main align-center color-white uppercase"> <ul class="list-unstyled"> <li class="spaced spaced-bottom spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> <li class="hidden-tablet">Trending Topics</li> </ul> </div> <div class="menu sub normal align-center color-white hidden-tablet"> <ul class="list-unstyled list-unstyled"> <li class=""> <a href="/millennials-are-facing-the-worst-economic-odds-in-history-its-worse-for-women/?tid=trending_topics" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white">Economy</a> </li> <li class=""> <a href="/i-thought-the-pandemic-would-give-my-kids-a-break-from-the-reality-of-being-black-in-america-i-was-wrong/?tid=trending_topics" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white">Daughters</a> </li> <li class=""> <a href="/tony-mcdade-was-a-black-transgender-man-shot-by-police-in-may-protesters-are-fighting-to-keep-his-memory-alive/?tid=trending_topics" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white">Tony McDade</a> </li> <li class=""> <a href="/an-open-letter-to-my-nonblack-friends-my-life-matters-more-than-your-comfort/?tid=trending_topics" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white">Open letter</a> </li> <li class=""> <a href="/want-to-protest-safely-here-are-dos-and-donts/?tid=trending_topics" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white">Protesting safely</a> </li> <li class=""> <a href="/pepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house/?tid=trending_topics" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="color-white">Student protester</a> </li> </ul> </div> <div class="flex-container-row spaced spaced-bottom spaced-top spaced-xl"> <span class="buttonbar flex-container-grid align-center full-width"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> <div class="sub-menu"> <div class="menu sub normal sub-spacer align-center color-white uppercase"> <ul class="list-unstyled"> <li><a href="/meet-team-lily/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="/contact-team-lily/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read The Latest Newsletter</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html?utm_term=.e1c651fb7fca" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html?utm_term=.2078d7965ac9" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="/footer/do-not-sell" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/do-not-sell">Do Not sell</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> <div class="logo-container invisible flex flex-container-row align-items-center justify-center"> <a aria-label="Visit homepage" href="/"> <div class="logo-lily logo-full logo-inverted logo-sm"></div> </a> </div> <div class="flex flex-container-row align-items-center"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right hidden-mobile"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> </div> </div> </div> <div class="pb-container"> </div> </header> <section id="kicker" class="spaced spaced-top spaced-xl"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-kicker" id="fwQWxU1YebOkxr"> <div class="transparency-label-container "> <div class="container inner-container"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row card card-article align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first " href="https://www.thelily.com/tag/social-issues"> Social issues </a> </li> </ul> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container inner-container"> <header id="header"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0xN2SOYebOkxr"> <div class="card spaced card-article card-article-header full-width spaced-bottom spaced-xl"> <div class="align-left"> <h1 class="lede spaced spaced-xs spaced-top">Pepper bullet wounds, stinging eyes: A night with a Georgetown student protester outside the White House</h1> <h2 class="lede spaced spaced-xs spaced-top">‘It was my time to go up to the front’ </h2> </div> </div> <div class="flex-container-row align-items-center hidden-desktop hidden-tablet spaced spaced-right spaced-sm"> <span class="sharebar flex-container-row spaced spaced-bottom spaced-xl"> <button class="button button-icon button-icon-hover-accent button-lg button-dark" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Pepper+bullet+wounds%2C+stinging+eyes%3A+A+night+with+a+Georgetown+student+protester+outside+the+White+House&url=https%3A%2F%2Fwww.thelily.com%2Fpepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-lg button-dark" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fpepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house%2F&title=Pepper+bullet+wounds%2C+stinging+eyes%3A+A+night+with+a+Georgetown+student+protester+outside+the+White+House', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-lg button-dark" href="mailto:?subject=Pepper%20bullet%20wounds%2C%20stinging%20eyes%3A%20A%20night%20with%20a%20Georgetown%20student%20protester%20outside%20the%20White%20House&body=https%3A%2F%2Fwww.thelily.com%2Fpepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> <div class="card card-article full-width flex-container-row align-items-center hidden-desktop hidden-mobile spaced spaced-right spaced-bottom spaced-xl"> <span class="sharebar flex-container-row"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Pepper+bullet+wounds%2C+stinging+eyes%3A+A+night+with+a+Georgetown+student+protester+outside+the+White+House&url=https%3A%2F%2Fwww.thelily.com%2Fpepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fpepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house%2F&title=Pepper+bullet+wounds%2C+stinging+eyes%3A+A+night+with+a+Georgetown+student+protester+outside+the+White+House', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" href="mailto:?subject=Pepper%20bullet%20wounds%2C%20stinging%20eyes%3A%20A%20night%20with%20a%20Georgetown%20student%20protester%20outside%20the%20White%20House&body=https%3A%2F%2Fwww.thelily.com%2Fpepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> </div> <div class="pb-container"> </div> </header> </div> <figure id="featured-image"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" id="f0IvqhqYebOkxr"> <div class="card-content"> <figure class=""> <div class="full-width img-container aspect-ratio-no-aspect"> <img class="full-width" alt="Pepper bullet wounds, stinging eyes: A night with a Georgetown student protester outside the White House" src="https://www.washingtonpost.com/resizer/S526BLGtFR1rHXUPr4HU1A8xBcM=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/WSKTYCZPMJGCLFCTCXDSPUBENY.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Kayla Edwards Friedland (center) and two Georgetown friends watch as police reinforce the fence around the White House. (Robert Marshall for The Lily) </figcaption> </div> </figure> </div> </div> <div class="pb-container"> </div> </figure> <div class="container"> <article id="main"> <div class="flex-grid flex-grid-no-mobile-gutter spaced spaced-top spaced-lg flex-container-row flex-mobile-column pb-layout-item pb-chain pb-c-article-double-chain full" id="cNb5vy1YebOkxr"> <section id="article-sharebar" class="col col-desktop-1 card card-article card-article-share hidden-tablet hidden-mobile"> <div class="flex flex-container-row align-items-center sticky"> <span class="sharebar app-bar-share flex-container-column align-right hidden-tablet hidden-mobile"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Pepper+bullet+wounds%2C+stinging+eyes%3A+A+night+with+a+Georgetown+student+protester+outside+the+White+House&amp;url=https%3A%2F%2Fwww.thelily.com%2Fpepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fpepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house%2F&amp;title=Pepper+bullet+wounds%2C+stinging+eyes%3A+A+night+with+a+Georgetown+student+protester+outside+the+White+House', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" href="mailto:?subject=Pepper%20bullet%20wounds%2C%20stinging%20eyes%3A%20A%20night%20with%20a%20Georgetown%20student%20protester%20outside%20the%20White%20House&amp;body=https%3A%2F%2Fwww.thelily.com%2Fpepper-bullet-wounds-stinging-eyes-a-night-with-a-georgetown-student-protester-outside-the-white-house%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light"></i> </a> </span> </div> </section> <section class="col col-desktop-4 col-tablet-6 col-mobile-6 card card-article card-article-body"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-byline" id="f0stFTVYebOkxr"> <div class="byline-timestamp-container flex-container-row flex-mobile-column align-items-center align-items-center-no-mobile"> <div class="byline-wrapper flex-container-row"> <h2 class="byline small lighter"> <span>Caroline Kitchener</span> </h2> <span class="spaced spaced-right spaced-md"></span> </div> <span class="hidden-mobile tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h2 class="small hidden-tablet hidden-desktop">June 5</h2> <h2 class="small hidden-mobile">June 5</h2> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0XUkMUYebOkxr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Kayla Edwards Friedland starts getting ready at 5 p.m. on Tuesday, a half an hour before she’s expected at the gates of Georgetown University. She stands in front of her bathroom mirror, twisting her braids into one tight strand that she knots at the back of her neck.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">A bun is better than a ponytail, she learned a few nights ago: less to grab onto.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Each night Friedland spends outside the White House, protesting the killing of George Floyd in police custody, she learns something that makes her more prepared for the next time she goes out.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Mascara does not mix well with pepper spray.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">When you run two miles in cheap combat boots, you’ll be limping the next morning.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Even if it’s hot, wear your leather jacket. It might stop a pepper bullet from ripping that patch of skin clean off your arm.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland unzips the black JanSport backpack she’s been bringing along every night, taking out two bottles of spray paint — one red, one black — with last night’s fingerprints smeared around the lid. Today she heard that President Trump has been calling some of the more violent protests, “domestic acts of terror.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Tonight she’ll leave the paint at home.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland, a rising junior at Georgetown, has placed herself at the center of the Washington, D.C., protests every night since they began on May 29. With a group of seven friends — almost all Georgetown students on campus through the summer — she takes the bus downtown around 5 or 6 p.m., violating city curfews to stay out late into the night or early morning, when the last of the crowds begin to disperse.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Activism comes easy to Friedland. She went to high school in Hollywood, Fla., a 30-minute drive from Parkland, where 14 students and three staff members were massacred on Valentine’s Day 2018 at Marjory Stoneman Douglas High. The next month, she joined hundreds of thousands of students around the country in a local satellite March for Our Lives, fighting for stricter gun control. In February, she led a week-long sit in for black survivors of sexual assault at the Georgetown president’s office. Even though she’ll only spend a few months in her summer dorm, she took the time to tack a picture of Angela Davis to her wall, next to a sign that says, “Well Behaved Women Never Make History.”</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="Friedland wears a scarf for extra face protection, to hide her identity from police. (Caroline Kitchener/The Lily)" data-src="https://www.washingtonpost.com/resizer/BwHMcF-OMRwIQ44_QTARd1wu_Y0=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/WIYN7NLPOVEAZOR37MJRWG5XZI.jpg" src="https://www.washingtonpost.com/resizer/S3xJ_sXzofanFX237vNdlJrnydY=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/WIYN7NLPOVEAZOR37MJRWG5XZI.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Friedland wears a scarf for extra face protection, to hide her identity from police. (Caroline Kitchener/The Lily) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">A few minutes before 5:30, Friedland’s friend, Mali Nichols, a rising senior, shows up at her door in black cutoff jean shorts. It is Nichols’s first night going out with the group.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Hey, are you sure you want to wear that?” Friedland asks, handing over an extra pair of goggles.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Wear what? Shorts?”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Are you planning on going to the front lines or just protesting?”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Just protesting.” Nichols pauses. “Are you planning on going to the front lines, Kayla?”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She is.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland made her way to the front as soon as she arrived in Lafayette Square for the first night of protests on Friday. It’s terrifying to be a few feet from a long line of police officers, Friedland says, who for years have scared her so much that she holds her breath when she drives by their cars. Before last week, Friedland had never been to a protest with violence. Neither had anyone else in her Georgetown group.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Nichols spots the large Band-Aid on Friedland’s upper arm, wrapped in white medical tape — where Friedland was hit at close range with a pepper-spray projectile.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Did I not tell you?” Friedland says. “I got shot.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She says this without emotion or embellishment.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">At least for her first night out, Nichols agrees she should stand further back in the crowd.</p> </div> </div> <div data-type="image" class="card collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/xetsRcZYef5NA6EMKnib4doBprA=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/UGXFXMT3F5CC3BI7RSC4XXZECQ.jpg" src="https://www.washingtonpost.com/resizer/RQgGoKHjDz_cSkLZYihV5Dqwjcc=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/UGXFXMT3F5CC3BI7RSC4XXZECQ.jpg"> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland and Nichols pull out their phones as soon as they reach the Georgetown gates, texting the rest of the group. There are seven members in a group chat Friedland named Leftists United, followed by a series of raised fist emoji, one of every skin color on the Apple keyboard.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">It’s a relief to have found this group of students, says Friedland. She knew some of them before this summer, but not all. They came together because they’re some of the few students left on campus, and they’re furious about the killing of George Floyd and the many other police killings of black men and women.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland hasn’t watched the George Floyd video, and doesn’t plan to. Floyd died on May 25, after a white police officer knelt on Floyd’s neck for 8 minutes and 46 seconds.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I don’t have to watch it,” she says. “That’s all, that’s it. I don’t need to see another one to know it’s real.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She doesn’t have to explain this to the Leftists United: They get it. But most people at Georgetown aren’t like them, she says.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">When she walked through these front gates at orientation, Friedland quickly realized how different she was from most of her classmates. She noticed the expensive backpacks with designer labels, and made up excuses for why she didn’t want to order UberEats with everyone else.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“There are students here who complain about their — what’s it called? I don’t even remember because I just don’t get it,” she said. “Oh, their allowance. They complain that their allowance from their parents is not enough.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland doesn’t get an allowance. Back home in South Florida, she grew up eating ramen noodles every night for dinner. There were stretches of summertime when her family could not afford air conditioning. She is at Georgetown on a full scholarship.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">In Hollywood, white people are a minority. Friedland’s high school classmates were largely black and Latinx. Many students were from low-income families like her own. At Georgetown, she says, she is often the only black person in the room, and regularly the only person of color.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">At first, she tried to ignore how out of place she felt, she says. She joined College Democrats, one of the largest political organizations on campus, thinking she’d find like minds in her position as the director of advocacy, planning activist events around issues she cares about.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Then four Georgetown police officers showed up at her dorm room one night last fall. They’d received a tip that Friedland and her friends were smoking weed. When she opened the door, they forced her friends out, leaving Friedland alone as they looked around her room. When she missed a College Democrats event the next morning, she texted the president — a white student — to let her know she’d had an encounter with the police the night before.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I told her the police came to my room and I was feeling really messed up about it,” said Friedland.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The president took a screenshot of the text, Friedland said, sending it to Friedland with her own message beneath the photo: “I’m deceased,” it read.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“She meant to send it to someone else on the College Democrats board,” Friedland said. Even if the president couldn’t fully understand how an unexpected police confrontation might affect a young black woman, she said, she couldn’t believe she would use the experience to mock her.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland quit College Democrats after that.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">It’s been hard to be a black student here, Friedland says, but she’s still glad she chose to come to Georgetown.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“If I hadn’t, I wouldn’t have become radicalized to the extent that I am,” she said. “I would probably be at the protests but I wouldn’t be throwing myself at the front.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">As the group waits for the bus outside a row of shuttered high-end stores on M Street, Friedland squats down on the brick sidewalk, passing around a black Sharpie. She has written two numbers on the insides of her arms, in case she gets arrested: the number for the National Lawyers’ Guild, a nonprofit offering free legal assistance to advocates, and the number of a favorite Georgetown women’s studies professor, Sara Collina, who has a law degree.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="If they get arrested, Friedland and her friends plan to call either the National Lawyer's Guild or a favorite Georgetown professor who is a lawyer. (Courtesy of Caroline Kitchener)" data-src="https://www.washingtonpost.com/resizer/d5NAf1ClSiTB01ivCg-TijBhYnw=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/PCWLJMBWKZCVTLSTEN4Q4N63FA.jpg" src="https://www.washingtonpost.com/resizer/K84v7gk1qrwMpd7iTawHKCmDjdg=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/PCWLJMBWKZCVTLSTEN4Q4N63FA.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> If they get arrested, Friedland and her friends plan to call either the National Lawyer's Guild or a favorite Georgetown professor who is a lawyer. (Courtesy of Caroline Kitchener) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I don’t think I wrote [the number] in a way I can even read it,” says Nichols.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Memorize it,” says Friedland.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">They chant each piece of the number, repeating it back to each other as they step onto the bus.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Everyone knows they might get arrested tonight. Last night, Monday, was extremely unpredictable: the crowd was chanting, waving posters in the air. It only took a few seconds for the mood to shift. More than once, Friedland says, the front line of police knelt down to put on gas masks, and abruptly sprayed the crowd. Sometimes they were reacting to something, she says — a hurled water bottle, a firecracker. Sometimes they didn’t seem to be provoked by anything at all.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">On Saturday, the pepper bullet hit Friedland’s arm around 9 p.m. There was tear gas earlier in the night, but things seemed to have quieted down a little. Friedland was sitting off to the side, washing out her eyes.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I was starting to feel a little better from the tear gas,” she said, “so I felt it was my time to go up to the front.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">A large black man started yelling at the officers, she said. When they began firing at him with pepper bullets, Friedland says, she started to scream, holding her hands above her head.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Then they turned their fire on me.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland feels like she should put her body at the front, she says, because she has certain “privileges” that other protesters don’t.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I mean, I’m black. No doubt about that,” she says. “But I’m small. You’re not going to look at me and be scared.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She guessed that police were intimidated by the man who was shouting at the front of the crowd, she said, so they fired. Whenever she can, she’ll ask white protesters to go to the front. When white people are on the front lines, she says, the shooting tends to stop.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland pulls up her sweatpants to check how the bruises on her legs are healing. She’s wearing a yellow pair of Harry Potter socks for an extra layer of protection.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">That bruise might have been from Saturday, she says. Maybe Sunday. It’s hard to remember.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She peels down the sock to inspect the back of her heel. When she ran two miles home Monday night, dodging police who might have detained her for being out five hours after curfew, her feet bled. Right above the blisters on her left ankle, she has a tattoo: two words, in looping script.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Love me.”</p> </div> </div> <div data-type="image" class="card collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/xetsRcZYef5NA6EMKnib4doBprA=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/UGXFXMT3F5CC3BI7RSC4XXZECQ.jpg" src="https://www.washingtonpost.com/resizer/RQgGoKHjDz_cSkLZYihV5Dqwjcc=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/UGXFXMT3F5CC3BI7RSC4XXZECQ.jpg"> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The crowd at the White House tonight is the biggest one yet. People are spilling out from the gates to Lafayette Square in all directions, shouting “Don’t shoot,” with their arms in the air.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Peaceful protest,” the crowd starts to chant. “Peaceful protest.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland can’t help rolling her eyes a little. Earlier in the week, she and her friends left a protest at the Lincoln Memorial because they felt it was “too peaceful.” The crowd was marching around the city, she says, “hell bent on not confronting the police.”</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="Tuesday night's protest seemed like the largest one yet, one of Friedland's friends noted. (Robert Marshall for The Lily)" data-src="https://www.washingtonpost.com/resizer/cMGH6fsuk-T6vpQyCokSPxXgh0U=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/MPGJIUZCBRBENHGKTEYM465BMY.jpg" src="https://www.washingtonpost.com/resizer/aSB6WkD6z8npZ-kZH8wZTnqc--0=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/MPGJIUZCBRBENHGKTEYM465BMY.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Tuesday night's protest seemed like the largest one yet, one of Friedland's friends noted. (Robert Marshall for The Lily) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Nothing will change with chants and posters, Friedland says. For systemic change, there must be major disruption.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“The big, radical change that I want — the ruling class is not just going to hand it to us. The police state is not just going to hand it to us. It has to be taken.” Ultimately, she says, she values human life over property. “And this is about the basic right to live.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland’s father disagrees with her on this issue, urging her to “fight with love.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“But I believe what we’re doing is love,” says Friedland. She hasn’t done anything violent yet. If she has to burn a police car or throw a water bottle to protect the rights of black Americans, she says, she will.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland has tried to ask nicely. A month before she staged the sit-in at the Georgetown president’s office, her activist group, the <a href="https://thehoya.com/black-survivors-coalition-launches-georgetowndoesntcare-campaign/" target="_blank">Black Survivors’ Coalition</a>, sent the administration a list of demands.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“The specific asks were so thoughtful and so incredibly reasonable,’ said Collina, Friedland’s professor. Among other demands, the group asked for an additional black therapist on campus, and for campus counseling resources to be made available after hours.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">When the university failed to address the coalition’s major demands — issuing a vague statement that <a href="https://www.georgetown.edu/university-commitments-to-inclusion-and-to-strengthening-our-campus-climate/"><u>reiterated</u></a> the ways in which the school had addressed diversity issues in the past — Friedland gave them a month to respond more directly. Then she led a sit-in from 9 a.m. to midnight every night for a week, with as many as 100 students at a time, preventing the president from accessing his office. At the end of the week, the administration made several key concessions, including a promise to hire 10 counselors of color on contract through the fall.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“We know that following the rules is often ineffective and does nothing,” said Collina. “Kayla tried that, and it didn’t work.”</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="Protesters in Lafayette Square chanted &quot;Black Lives Matter&quot; and &quot;Don't Shoot.&quot; (Caroline Kitchener/The Lily)" data-src="https://www.washingtonpost.com/resizer/Kpv2V-jlvdPA55OzsAMqIcWytS8=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/4YAKERRZZBDKLKVEKEJDSP5RPM.jpg" src="https://www.washingtonpost.com/resizer/3c1XkVZjjO6A8SqrRMgnXxbIAMk=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/4YAKERRZZBDKLKVEKEJDSP5RPM.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Protesters in Lafayette Square chanted "Black Lives Matter" and "Don't Shoot." (Caroline Kitchener/The Lily) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">As Washington’s 7 p.m. curfew nears on Tuesday night, Friedland can see her friends start to relax, laughing and leaning against the eight-foot barrier separating them from the White House. Any fear about coming to a potentially violent protest seems to have dissipated. One of her closest friends, Claudia Canales, a rising junior, takes off her goggles and the bandanna tied around her mouth.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Um,” Friedland says. “What are you doing?”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">It’s hot, Canales tells her. She’ll just take it off for a minute.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Turn,” Friedland says.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She steps behind Canales, pulling the goggles around her forehead and fastening the bandanna around her head. It might be peaceful now, Friedland says. But that could change anytime.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Police advance from behind the fence, securing the segments with electric screw guns.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Do your jobs,” shouts a protester.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Cowards,” yells someone from Friedland’s group.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Friedland stares at the fence, uncharacteristically still. One of her friends asks why she’s not yelling.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I’m waiting for the right moment to use my energy,” she says, without looking away from the police officers.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“This isn’t it,” she says. “Not yet.”</p> </div> </div> <div data-type="image" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-darkcard-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <a target="_blank" href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&amp;location=ART"> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/ALJlCtzZRzTsnqC9gDA-FA6AI_Q=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZIVZIGTSZJCMBLOQCCJ332MJWM.gif" src="https://www.washingtonpost.com/resizer/BIGAnKQ400yvQybnVTO4miah2qM=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZIVZIGTSZJCMBLOQCCJ332MJWM.gif"> </div> </figure> </a> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-author-bio" id="fkhe8j2YebOkxr"> <div class="card align-items-stretch flex-container-column spaced spaced-bottom spaced-md"> <div class="card-content"> <figure class="flex-container-row align-items-center justify-center"> <div class="image-sm circular img-container "> <img class="b-lazy full-width" alt="Caroline Kitchener" data-src="https://www.washingtonpost.com/resizer/ohFl7YsdGGYXZHtvu6F-bY58iGQ=/1400x0/s3.amazonaws.com/arc-authors/washpost/c3edad67-ade6-4911-a129-c5b18f5bb514.png" src="https://www.washingtonpost.com/resizer/GXZYOMe3DDn8DRk5cOtUpk9WMBY=/0x10/s3.amazonaws.com/arc-authors/washpost/c3edad67-ade6-4911-a129-c5b18f5bb514.png"> </div> </figure> <div class="flex flex-container-column align-items-center justify-center"> <div class="flex-container-row"> <h2 class="small bio-name bold">Caroline Kitchener</h2> </div> <div class="flex-container-row"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> </span> </div> <div class="flex-container-row"> <p class="author-bio align-center">Caroline Kitchener is a staff writer at The Lily. Prior to joining The Washington Post in 2019, she was an associate editor at The Atlantic. She is the author of "Post Grad: Five Women and Their First Year Out of College."</p></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-quote-header" id="f0SaC41YebOkxr"> <div class="card"> <div class="card-footer"> <div class="flex-container-row align-items-center justify-center"> <div class="quote-small quote-border relative spaced spaced-bottom spaced-lg"> <div class="quote-inner quote-border background-white"> <div class=""> <h3 class=" small normal" data-pb-field="custom.quoteTextText_" data-pb-url-field="custom.quoteTextUrl_" data-pb-field-type="text" data-pb-placeholder="">Recommended by The Lily</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-homepage-story-feed" id="fEjD9E1YebOkxr"> <div class="flex-grid" id="load-more-wrapper-social-issues" data-content-service="content-feed"> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/black-women-are-usually-looked-over-breonna-taylors-family-seeks-justice-for-her-death/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="‘Black women are usually looked over’: Breonna Taylor’s family seeks justice for her death" data-src="https://www.washingtonpost.com/resizer/LLHcTVasuXpBKhvjQQJEpMnF6IE=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/NNDKU2VHEFCTHORA7QNOGFZQNY.jpg" src="https://www.washingtonpost.com/resizer/lom95X4o2WMTUZ8CYNoZcj8a2Yc=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/NNDKU2VHEFCTHORA7QNOGFZQNY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/social-issues"> Social issues </a> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/black-women-are-usually-looked-over-breonna-taylors-family-seeks-justice-for-her-death/?tid=recommended_by_lily">‘Black women are usually looked over’: Breonna Taylor’s family seeks justice for her death</a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Taylor would have turned 27 on Friday</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-md"> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Soo Youn</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">12:39 PM</h3> <h3 class=" hidden-mobile">12:39 PM</h3> </div> </div> </div> </div> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/tony-mcdade-was-a-black-transgender-man-shot-by-police-in-may-protesters-are-fighting-to-keep-his-memory-alive/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="Tony McDade was a black transgender man shot by police in May. Protesters are fighting to keep his memory alive." data-src="https://www.washingtonpost.com/resizer/F6-Pmre0sWx8ELZbKz6CcygYJyE=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/RZSQVV33IJHBPO2N4UEBZYTSSA.jpg" src="https://www.washingtonpost.com/resizer/Hn1EJ77hHKSyI-lC12bvGmGJXks=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/RZSQVV33IJHBPO2N4UEBZYTSSA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/lgbtq"> LGBTQ </a> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/tony-mcdade-was-a-black-transgender-man-shot-by-police-in-may-protesters-are-fighting-to-keep-his-memory-alive/?tid=recommended_by_lily">Tony McDade was a black transgender man shot by police in May. Protesters are fighting to keep his memory alive.</a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">‘Black trans people are erased and made invisible in society, but then we actually disappear in our deaths’</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-md"> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Cecilia Nowell</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">June 3</h3> <h3 class=" hidden-mobile">June 3</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-flex" id="fIQD351YebOkxr"> <wp-ad id="slug_brandconnect_lily"></wp-ad> </div> </section> </div> <div class="pb-container"> </div> </article> </div> <section id="bottom"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fnVIyl1YebOkxr"> <footer class="card card-dark"> <div class="container"> <div class="flex flex-container-row flex-mobile-column full-width color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-lily logo-inverted logo-stacked"></div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <a class="call-to-action uppercase color-white" href="/meet-team-lily/" data-pb-field="custom.aboutLinkText_3" data-pb-url-field="custom.aboutLinkUrl_3" data-pb-field-type="text" data-pb-placeholder="http://thelily.com/about">About</a> <p class="preview-text footer-mission-text" data-pb-field="custom.missionTextText_1" data-pb-url-field="custom.missionTextUrl_1" data-pb-field-type="text" data-pb-placeholder=""> A product of The Washington Post, The Lily of today is a place for the curious minded and for those who want to be heard. </p> <a class="call-to-action uppercase color-white" href="/about/" data-pb-field="custom.missionLinkText_2" data-pb-url-field="custom.missionLinkUrl_2" data-pb-field-type="text" data-pb-placeholder="http://thelily.com/about">Read Our Mission <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-desktop"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Privacy</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/do-not-sell">Do Not Sell</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-desktop"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl hidden-tablet hidden-mobile"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Privacy</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/do-not-sell">Do Not Sell</a></li> </ul> </div> <div class="hidden-tablet hidden-mobile footer-social-container"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script>var pb_global={pageName:"article-template",pageId:"r0aX5jR7BTY31s",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"production",resourceToken:""};</script> <script async src='/pb/gr/c/default/r0aX5jR7BTY31s/js/4bc288a076.js?v=66'></script><script async src='/pb/gr/p/default/r0aX5jR7BTY31s/render.js?v=66'></script><script src='https://www.washingtonpost.com/wp-stat/analytics/latest/main.js'></script><script>(function(){!!window.TWP&&!!TWP.Analytics&&TWP.Analytics.init({suite:"lily-production",trackScrolling:{omniture:false},snowflake:false,suppressTrackPageLoad:false,service:{chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"},comscore:true,effectiveMeasure:true},omniture:{defaultSecondaryDispatchEnabled:true},chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"}})})();</script> <script>(function(){try{var gs=document.createElement("script");gs.type="text/javascript";gs.async=true;gs.src="https://www.googletagmanager.com/gtag/js?id\x3dUA-57259669-2";var h=document.getElementsByTagName("head").item(0);h.appendChild(gs);window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date);gtag("config","UA-57259669-2")}catch(e){}})();</script> </body> </html>