<!DOCTYPE html> <html lang="en-US"><head> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link rel="icon" href="/resources/images/lily/favicon.png"/> <link rel="apple-touch-icon" sizes="60x60" href="/pb/resources/images/lily/60-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="76x76" href="/pb/resources/images/lily/76-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="120x120" href="/pb/resources/images/lily/120-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="152x152" href="/pb/resources/images/lily/152-iTunesArtwork.jpeg"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 The Lily"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="application-name" content="The Lily"/> <meta name="theme-color" content="#000000"> <title>Long-term caregiving is crushing women’s finances. Hawaii and Washington could chart a new path. - The Lily</title> <meta name="date" content="2021-04-27T13:45:41.144Z"/> <meta itemprop="description" name="description" content="Washington and Hawaii are among the few states that have designed programs to relieve such pressures."/> <meta name="robots" content="index,follow"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.thelily.com/long-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path/"> <meta name="twitter:title" content="Long-term caregiving is crushing women’s finances. These states could chart a new path."/> <meta name="twitter:image" content="https://www.washingtonpost.com/resizer/_28X43R9d-TI4SKvDTodI5t07Oc=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/MDXGOJFITVBSPOCIPJPGYUTW2E.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Washington and Hawaii are among the few states that have designed programs to relieve such pressures."/> <meta name="twitter:site" content="thelilynews"/> <meta name="twitter:creator" content="thelilynews"> <meta name="fb_title" content="Long-term caregiving is crushing women’s finances. These states could chart a new path."/> <meta property="og:url" content="https://www.thelily.com/long-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path/"/> <meta property="og:title" content="Long-term caregiving is crushing women’s finances. These states could chart a new path."/> <meta itemprop="image" property="og:image" content="https://www.washingtonpost.com/resizer/_28X43R9d-TI4SKvDTodI5t07Oc=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/MDXGOJFITVBSPOCIPJPGYUTW2E.jpg"/> <meta property="og:description" content="Washington and Hawaii are among the few states that have designed programs to relieve such pressures."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.thelily.com"/> <meta property="og:type" content="article"/> <meta property="article:tag" content="Created from Template ID TYLJLA4WKNFL3GHT3HOOCYFBCE, Work"> <meta name="author" content="Carly Stern"> <script data-schema="NewsArticle" type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://www.thelily.com/long-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path/"
            },
            "headline": "Long-term caregiving is crushing women’s finances. These states could chart a new path.",
            
            "image": {
              "@type": "ImageObject",
              "url": "https://www.washingtonpost.com/resizer/_28X43R9d-TI4SKvDTodI5t07Oc=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/MDXGOJFITVBSPOCIPJPGYUTW2E.jpg",
              "height": 1300.0,
              "width": 1200
            },
            
            "datePublished": "2021-04-27T13:45:51.634Z",
            "dateModified": "2021-04-27T13:45:51.601Z",
            "author": [
              
              {
                "@type": "Person",
                "name": "Carly Stern"
              }
            ],
             "publisher": {
              "@type": "Organization",
              "name": "The Lily",
              "logo": {
                "@type": "ImageObject",
                "url": "https://www.thelily.com/pb/resources/images/lily/logo_meta.png",
                "width": 467,
                "height": 60
              }
            },
            "description": "Washington and Hawaii are among the few states that have designed programs to relieve such pressures."
          }
        </script> <script data-schema="Organization" type="application/ld+json">
  {
    "name": "The Lily",
    "url": "https://www.thelily.com",
    "logo": "https://www.thelily.com//pb/resources/images/lily/logo_meta.png",
    "sameAs": [
      "https://facebook.com/thelilynews", 
      "https://twitter.com/thelilynews", 
      "", 
      "https://www.instagram.com/thelilynews/", 
      ""],
    "@type": "Organization",
    "@context": "http://schema.org"
  }
</script><link href="/pb/resources/dist/lily/latest/default939e0a077ae84a0265f9.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/admin939e0a077ae84a0265f9.css" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Merriweather|Montserrat:300,400,500,700" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/index939e0a077ae84a0265f9.css" rel="stylesheet"> <script src="/pb/resources/dist/lily/latest/index939e0a077ae84a0265f9.js"></script> <script async>(function(){var topics=[];var keywords=[];var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"QBQB2MTIWJCXNPXLGKTYJBLFOU"}})();</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data.Tracking={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="thelily";this.props.cms_system="ellipsis";this.props.page_type="";this.props.section="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE";this.props.channel="lily - created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE";this.props.subsection="";this.props.content_id="QBQB2MTIWJCXNPXLGKTYJBLFOU";this.props.content_type=
"story";this.props.story_type="";this.props.hierarchy="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE|story";this.props.headline="Long-term caregiving is crushing women\u2019s finances. These states could chart a new path.";this.props.page_name="story - QBQB2MTIWJCXNPXLGKTYJBLFOU - 20210427 - long-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path";this.props.author="Carly Stern";this.props.source="thelily.washpost";this.props.page_num="";this.props.columnname="";
this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="article";this.props.content_category="";this.props.sectionfront="";this.props.tags="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE,work";this.props.track_scrolling=false}};TWP.Data.Tracking.init()})();</script> <meta property="commercialNode" content="article"/> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/the-lily/wp-ad.min.js" async></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2838B-V9NB6-DNL6H-6C8F8-GQ4B7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"2838B-V9NB6-DNL6H-6C8F8-GQ4B7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsi2myei3kpq-f-5548e5245-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"666078","ak.ai":parseInt("434244",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9664ad12","ak.r":36638,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57314,"ak.gh":"23.32.17.166","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1619581599","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==QdKQm1nF1MbDdpW0jGlgZCG2BtpNGmkJA0SeeSAEdUSnvhrZdR1/skq34oZ0ofWBRIMXfF+e+qOd5YAXFMRsL8qSXPpI6HjI+LpFQ75Krmnaa249sa+BRj+Gd58M2cORy4Su7kzXsSbzVnympb9tXZosUNXqptJ54zW/fUe5QRffrBQvqkqH1S8uSsYG6m5yqZkrV88sG7/lEcaJTApW/41kYdvAxLwtC71J38fUykUQ/rASdYOkTpPWZXMPsOSkmEJInl4xpTJ0geAwzaOSLsHFF15f2fI9N+QGgr9v+DSzUYzFNXtUXb2fb5eWM7uTZMO/wBH3S5t3jDLLXPnDLTSLfGzaZYgxY5LSNyxO+0yQu/3GGFUwQCOML/rLOo92jIyUr2yYGHg/IkJ9GMjMWgkkod9uyAtND+HRXJWf0TU=","ak.pv":"19","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <header id="app-bar" class="relative high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" id="fkjLg91vj0YNis"> <div id="app-bar" class="app-bar fixed card card-dark" role="navigation"> <div class="justify-space-between flex-container-row relative app-bar-inner container"> <div class="flex flex-container-row align-items-center"> <ul id="app-bar-topics-menu" class="list-unstyled flex-container-row topics-list uppercase color-white hidden-mobile invisible"> <li class="spaced spaced-right spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> </ul> <div data-role="tray" data-tray="topics"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button align-center justify-center flex-container-row no-border hidden-tablet hidden-desktop" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <nav class="tray tray-left invisible fixed full-width hidden-"> <div class="topics-tray tray-contents"> <div class="tray-contents-inner" tabindex="0"> <div class="tray-logo logo-lily logo-full logo-inverted logo-md spaced spaced-bottom spaced-top spaced-xl hidden"></div> <div class="menu normal main align-center color-white uppercase"> <ul class="list-unstyled"> <li class="spaced spaced-bottom spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> <li class="hidden-tablet">Trending Topics</li> </ul> </div> <div class="menu sub normal align-center color-white hidden-tablet"> <ul class="list-unstyled list-unstyled"> <li class=""> <a href="/tag/news?tid=trending_topics" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white">NEWS</a> </li> <li class=""> <a href="/tag/politics?tid=trending_topics" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white">POLITICS</a> </li> <li class=""> <a href="/tag/work?tid=trending_topics" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white">WORK</a> </li> <li class=""> <a href="/tag/health?tid=trending_topics" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white">HEALTH</a> </li> <li class=""> <a href="/tag/life?tid=trending_topics" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white">LIFE</a> </li> <li class=""> <a href="/tag/spotlight?tid=trending_topics" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="color-white">SPOTLIGHT</a> </li> <li class=""> <a href="/tag/first-person?tid=trending_topics" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="color-white">FIRST-PERSON</a> </li> </ul> </div> <div class="flex-container-row spaced spaced-bottom spaced-top spaced-xl"> <span class="buttonbar flex-container-grid align-center full-width"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> <div class="sub-menu"> <div class="menu sub normal sub-spacer align-center color-white uppercase"> <ul class="list-unstyled"> <li><a href="/meet-team-lily/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read The Latest Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="/contact-team-lily/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html?utm_term=.e1c651fb7fca" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html?utm_term=.2078d7965ac9" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy</a></li> <li><a href="/footer/ca-notice-of-collection" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="/footer-sandbox/do-not-sell" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> <div class="logo-container invisible flex flex-container-row align-items-center justify-center"> <a aria-label="Visit homepage" href="/"> <div class="logo-lily logo-full logo-inverted logo-sm"></div> </a> </div> <div class="flex flex-container-row align-items-center"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right hidden-mobile"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> </div> </div> </div> <div class="pb-container"> </div> </header> <section id="kicker" class="spaced spaced-top spaced-xl"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-kicker" id="fHY1192vj0YNis"> <div class="transparency-label-container "> <div class="container inner-container"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row card card-article align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first " href="https://www.thelily.com/tag/work"> Work </a> </li> </ul> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container inner-container"> <header id="header"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="frphA91vj0YNis"> <div class="card spaced card-article card-article-header full-width spaced-bottom spaced-xl"> <div class="align-left"> <h1 class="lede spaced spaced-xs spaced-top">Long-term caregiving is crushing women’s finances. These states could chart a new path.</h1> <h2 class="lede spaced spaced-xs spaced-top">Washington and Hawaii are among the few states that have designed programs to relieve such pressures</h2> </div> </div> <div class="flex-container-row align-items-center hidden-desktop hidden-tablet spaced spaced-right spaced-sm"> <span class="sharebar flex-container-row spaced spaced-bottom spaced-xl"> <button class="button button-icon button-icon-hover-accent button-lg button-dark" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Long-term+caregiving+is+crushing+women%E2%80%99s+finances.+These+states+could+chart+a+new+path.&url=https%3A%2F%2Fwww.thelily.com%2Flong-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-lg button-dark" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Flong-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path%2F&title=Long-term+caregiving+is+crushing+women%E2%80%99s+finances.+These+states+could+chart+a+new+path.', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-lg button-dark" href="mailto:?subject=Long-term%20caregiving%20is%20crushing%20women%E2%80%99s%20finances.%20These%20states%20could%20chart%20a%20new%20path.&body=https%3A%2F%2Fwww.thelily.com%2Flong-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> <div class="card card-article full-width flex-container-row align-items-center hidden-desktop hidden-mobile spaced spaced-right spaced-bottom spaced-xl"> <span class="sharebar flex-container-row"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Long-term+caregiving+is+crushing+women%E2%80%99s+finances.+These+states+could+chart+a+new+path.&url=https%3A%2F%2Fwww.thelily.com%2Flong-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Flong-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path%2F&title=Long-term+caregiving+is+crushing+women%E2%80%99s+finances.+These+states+could+chart+a+new+path.', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" href="mailto:?subject=Long-term%20caregiving%20is%20crushing%20women%E2%80%99s%20finances.%20These%20states%20could%20chart%20a%20new%20path.&body=https%3A%2F%2Fwww.thelily.com%2Flong-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> </div> <div class="pb-container"> </div> </header> </div> <figure id="featured-image"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" id="f0XrrWLvj0YNis"> <div class="card-content"> <figure class=""> <div class="full-width img-container aspect-ratio-no-aspect"> <img class="full-width" alt="Long-term caregiving is crushing women’s finances. These states could chart a new path." src="https://www.washingtonpost.com/resizer/Mv6t7hdbxTff0nras5tvoOYQn6I=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/MDXGOJFITVBSPOCIPJPGYUTW2E.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> (iStock; Lily illustration) </figcaption> </div> </figure> </div> </div> <div class="pb-container"> </div> </figure> <div class="container"> <article id="main"> <div class="flex-grid flex-grid-no-mobile-gutter spaced spaced-top spaced-lg flex-container-row flex-mobile-column pb-layout-item pb-chain pb-c-article-double-chain full" id="cGsYWI1vj0YNis"> <section id="article-sharebar" class="col col-desktop-1 card card-article card-article-share hidden-tablet hidden-mobile"> <div class="flex flex-container-row align-items-center sticky"> <span class="sharebar app-bar-share flex-container-column align-right hidden-tablet hidden-mobile"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Long-term+caregiving+is+crushing+women%E2%80%99s+finances.+These+states+could+chart+a+new+path.&amp;url=https%3A%2F%2Fwww.thelily.com%2Flong-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Flong-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path%2F&amp;title=Long-term+caregiving+is+crushing+women%E2%80%99s+finances.+These+states+could+chart+a+new+path.', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" href="mailto:?subject=Long-term%20caregiving%20is%20crushing%20women%E2%80%99s%20finances.%20These%20states%20could%20chart%20a%20new%20path.&amp;body=https%3A%2F%2Fwww.thelily.com%2Flong-term-caregiving-is-crushing-womens-finances-these-states-could-chart-a-new-path%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light"></i> </a> </span> </div> </section> <section class="col col-desktop-4 col-tablet-6 col-mobile-6 card card-article card-article-body"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-byline" id="f0LeeoZvj0YNis"> <div class="byline-timestamp-container flex-container-row flex-mobile-column align-items-center align-items-center-no-mobile"> <div class="byline-wrapper flex-container-row"> <h2 class="byline small lighter"> <span>Carly Stern</span> </h2> <span class="spaced spaced-right spaced-md"></span> </div> <span class="hidden-mobile tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h2 class="small hidden-tablet hidden-desktop">9:45 AM</h2> <h2 class="small hidden-mobile">9:45 AM</h2> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0WoMxovj0YNis"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">After Angelena Taylor’s father survived a stroke in late 2015, she snapped into crisis mode.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">A month into a master’s program for educational psychology, Taylor, now 33, took unpaid leave from her job. She didn’t want to send her dad to a facility, and his private health insurance didn’t cover home-care services, like help with bathing and meals, she said. So Taylor took on the primary responsibility for his care herself, managing everything from appointments to medication, spelled for half-day breaks by a professional home-care worker for up to $400 a week out of pocket.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Now, in the pandemic, that outside assistance has no longer been feasible. While Taylor managed to graduate on schedule, her caregiving and remote teaching work have kept her from completing one final step to launch her career: studying for board examinations to become a licensed clinician.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I have all the materials I need,” said Taylor, who lives in Detroit. “I just need time to just center myself, focus and not have to put so much on being available as a care provider.”</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/the-pandemic-devastated-home-based-child-care-i-dont-know-how-we-bounce-back/"> The pandemic devastated home-based child care: ‘I don’t know how we bounce back’</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Amid a devastating pandemic, and at an inflection point on systemic racism, caregiving in the United States is emerging as a quiet but massive driver of inequity for women — and for women of color like Taylor in particular. Women of color are more likely to be underpaid <a href="https://phinational.org/wp-content/uploads/legacy/phi-home-care-workers-key-facts.pdf" target="_blank">professional caregivers</a> and unpaid family ones, and Black and Latino people become caregivers nearly 10 years earlier, on average, than their White peers, <a href="https://www.aarp.org/content/dam/aarp/ppi/2015/caregiving-in-the-united-states-2015-report-revised.pdf" target="_blank">a 2015 AARP report</a> found. They may take on such roles earlier as relatives experience higher burdens of chronic injury, illness and lower life expectancies as a result of structural racism, experts say.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">But women not only give the majority of care in the United States — they also receive it. With pandemic death tolls in nursing and assisted-living facilities laying bare significant deficiencies in the country’s long-term care infrastructure, some experts believe the current model is unsustainable.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Americans have a “fantasized notion of what it will look like or mean to age in this country,” said Josephine Kalipeni, deputy director of Family Values at Work, an advocacy group for working caregivers.</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/isolation-and-impossible-choices-when-caregiving-goes-into-lockdown/"> Isolation and ‘impossible choices’: When caregiving goes into lockdown</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Medicare, the insurer that typically covers adults over age 65, doesn’t pay for home care. Long-term care policies on the private market typically carry steep premiums, and many applicants are rejected. As a result, Medicaid — a state and federal program that provides health insurance to more than <a href="https://www.cms.gov/newsroom/fact-sheets/medicaid-facts-and-figures" target="_blank">64 million people</a> in the United States — is “the only game in town when it comes to providing those [home and community-based care] services,” said Nicole Jorwic, senior director of public policy at the Arc of the United States, an organization serving people with intellectual and developmental disabilities.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">But even then, Medicaid comes with strict eligibility requirements and a more than 800,000-people-deep wait list for at-home services. “You can do everything right, and this is still a collision headed straight your way,” Kalipeni said. “We are setting up generations upon generations to age into poverty.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The issue has captured the attention of President Biden, whose proposed infrastructure plan allocates <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/03/31/fact-sheet-the-american-jobs-plan/" target="_blank">$400 billion</a> for home and community-based services, including boosting wages for care workers. In the meantime, a handful of states are spearheading or considering initiatives that could shape the national conversation — and potentially help women like Taylor. Hawaii launched a pilot program in 2018 that helps family caregivers cover costs for elders. Washington state, meanwhile, passed America’s first universal social insurance program in 2019, financed through worker contributions.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“States are essentially the petri dishes,” Kalipeni said. The stakes of such experiments are high.</p> </div> </div> <div data-type="image" class="card collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/puTgjpKvHns8ZPVmYPWCkkDb88g=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/J34OPLX46JEKJNGUIQP5EXQYJY.jpg" src="https://www.washingtonpost.com/resizer/q4nOW-tIfjFFXNaJE2mvnjOV3_g=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/J34OPLX46JEKJNGUIQP5EXQYJY.jpg"> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The minute that Christina Keys left the sales job she loved in February 2017, she knew any semblance of structure she’d had would be gone, too.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Keys, 52, who lives in Washington state, had been caring for her mother since a hemorrhagic stroke landed her in the ICU in 2013. The doctors estimated that she had a 1 percent chance of survival past 30 days, but she held on. Nearly four years later, Keys was burned out. One month into the year, she had depleted her time off shuttling her mom to appointments and hospital visits. Her own health was deteriorating from stress and lack of sleep, she said.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I didn’t want to leave,” Keys said. “At my job, I knew how to reach my goals, how to be successful. I knew that if I reached certain benchmarks, I would be able to ring the gong.” But there are no clear benchmarks, or training, as a caregiver — especially because her mom’s health declines each day, Keys said.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Back in 2013 when Keys took over her mother’s finances, she felt a surge of relief upon seeing $300,000 between her own 401k combined with her mom’s retirement funds from decades of work as an aerospace manufacturing engineer. But that money didn’t go far enough in Washington, where the annual median cost for a home health aide exceeds <a href="https://www.genworth.com/aging-and-you/finances/cost-of-care.html" target="_blank">$70,000</a>. Their savings were gone within two years, Keys said.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Many older Americans must pay for long-term care out of pocket until they eventually qualify for Medicaid, Jorwic explained.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="Christina Keys with her mother, Patricia Keys, in Washington state in July 2020. (Christina Keys)" data-src="https://www.washingtonpost.com/resizer/H6sJNccJs7YZJPaI4wQI56TqI6E=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/3DJOSPMPWNAK5FXSIAOBB6TONU.jpg" src="https://www.washingtonpost.com/resizer/nuWREoGgoJ0O_NHW4s4LmrwZGEA=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/3DJOSPMPWNAK5FXSIAOBB6TONU.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Christina Keys with her mother, Patricia Keys, in Washington state in July 2020. (Christina Keys) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Keys now juggles several part-time jobs that can accommodate her schedule, earning barely $20,000 annually — a far cry from the $80,000 she’d been making before. “Women who are pushed out of the workforce for elder care reasons [are often] at the height of their careers, when they’re at the highest earning power,” said Janet Kim, communications director at Caring Across Generations, a national campaign aimed at reshaping policy and culture to transform caregiving.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">According to a MetLife <a href="https://www.caregiving.org/wp-content/uploads/2011/06/mmi-caregiving-costs-working-caregivers.pdf" target="_blank">study</a> published in 2011, women lose an estimated $142,000 in lifetime wages by leaving the workforce early due to caregiving responsibilities — a total loss that reaches nearly $324,000 when accounting for Social Security and pension benefits. In contrast, men lose an estimated $89,000 in wages and about $284,000 overall.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Washington is among the states that have designed programs to relieve such pressures. Nearly a decade ago, the legislature foresaw a budget strain: The number of people 85 and over was projected to almost double over 20 years, said Ben Veghte, director of the WA Cares Fund for the Washington State Department of Social and Health Services. Washington passed the nation’s first universal social insurance program for long-term supports and services in 2019.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The money from the program, which will be funded through a worker tax contribution, can only be used for one’s own needs. A key goal is emphasizing autonomy for older adults so they can tailor care according to their preferences.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Workers will start contributing next year and will be able to access benefits in 2025, although there are gaps to be resolved: The program would cover some people with disabilities, but only those who have worked enough to pay in, said Jorwic. The high unemployment rate among people with disabilities means most would be ineligible.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">But the fund marks a starting point, Veghte said. Pumping revenue into long-term care infrastructure sends signals of future demand and job growth, which could spur more robust training, compensation and professional development to reduce turnover and make home care a more sustainable career path. Although home health and personal aides are among the <a href="https://www.bls.gov/opub/ted/2020/5-out-of-20-fastest-growing-industries-from-2019-to-2029-are-in-healthcare-and-social-assistance.htm" target="_blank">fastest-growing occupations</a><a href="https://www.bls.gov/opub/ted/2020/5-out-of-20-fastest-growing-industries-from-2019-to-2029-are-in-healthcare-and-social-assistance.htm">,</a> workers only earn a national median of <a href="https://www.bls.gov/ooh/healthcare/home-health-aides-and-personal-care-aides.htm#tab-1">$27,000</a> annually, according to the Bureau of Labor Statistics.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Although the program won’t help her mom, Keys says she would pay into the fund, adding that something like this might have helped her stay in her career and could aid others.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Until then, she has been scouring for an employer that will see the skills she’s gained while caregiving as assets, not liabilities. Multitasking, negotiating and finding solutions under pressure are qualities she now highlights on <a href="https://www.thelily.com/stay-at-home-parent-will-soon-be-an-employment-option-on-linkedin-it-could-help-normalize-caregiving/" target="_blank">her resume</a>, but during one recent application process, the interviewer eventually suggested that her availability wouldn’t align with demands of the role.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Keys never imagined she’d be in this position. She’d followed precisely what her parents taught her to “chase that American dream,” she said.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I don’t know if I could have done anything different,” she added. She worries about the prospects of millennial women, who face the <a href="https://www.thelily.com/millennials-are-facing-the-worst-economic-odds-in-history-its-worse-for-women/" target="_blank">worst economic odds in history</a> and are caring for relatives without having had time — like she did — to build any safety net at all.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“I definitely know what’s coming for millennials,” Keys said. “I don’t know how they’re going to do it.”</p> </div> </div> <div data-type="image" class="card collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/puTgjpKvHns8ZPVmYPWCkkDb88g=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/J34OPLX46JEKJNGUIQP5EXQYJY.jpg" src="https://www.washingtonpost.com/resizer/q4nOW-tIfjFFXNaJE2mvnjOV3_g=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/J34OPLX46JEKJNGUIQP5EXQYJY.jpg"> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Poki’i Balaz, 38, begins and ends her day with caregiving — inside and outside her home. Balaz, who identifies as Native Hawaiian, applies her geriatrics and brain health expertise as a nursing director and memory care clinician on Oahu, along with tending to her father, a veteran who has Alzheimer’s disease.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Although Balaz was on track to apply for medical school, with dreams of becoming a plastic surgeon, she changed course when her father was diagnosed with Alzheimer’s in 2011. She moved from California back to Hawaii: Speaking with medical students made it clear the time demands wouldn’t be feasible with her caregiving duties.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“My parents took care of me my entire life, so it was time for me to come home to do the same,” Balaz said.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="Poki’i Balaz with her father, John Balaz, in their home in Aiea, Hawaii. (Family Photo) " data-src="https://www.washingtonpost.com/resizer/5irbP2x23g71OFTZ1VQf3FLokTo=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/QZDHXHKKMRGBVKRXC3NRNUMWLY.jpg" src="https://www.washingtonpost.com/resizer/PVM8-XL4sX7ogtyG4mjXoY3qDeQ=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/QZDHXHKKMRGBVKRXC3NRNUMWLY.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Poki’i Balaz with her father, John Balaz, in their home in Aiea, Hawaii. (Family Photo) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">After some years working on and off, Balaz decided to pursue a doctorate of nursing practice. She now juggles jobs that provide flexibility and splits at-home care responsibilities among her boyfriend, nephew, mother and a home-care worker from Veterans Affairs.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Kupuna, or elders, “are the keepers of all of our knowledge, of our history … our morals, our values, our language, the stories,” she said. To not treat them with the same reverence at the end of their lives “would just be against everything that our culture stands for.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Hawaii’s population is older relative to many other U.S. states, said Ian Ross, public policy and advocacy manager of the Aloha Chapter of the Alzheimer’s Association. The state implemented the Kupuna Caregivers program, which is administered through its Executive Office on Aging, in 2018.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Unlike Washington’s program, Hawaii’s pilot focuses on caregivers rather than those receiving it. (Another program, <a href="https://www.payingforseniorcare.com/hawaii/kapuna-care" target="_blank">signed into law in 2012</a>, focuses on financial support for care recipients.) The goal of this initiative is to provide respite care so that caregivers can stay gainfully employed and avoid burnout, Ross said. Those who qualify can access $270 weekly to put toward home care or adult day care for those they are caring for.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The program is still nascent, and fewer than 200 caregivers are currently enrolled. People must work 30 hours weekly outside the home to qualify, which can create a Catch-22: They need respite care to leave relatives at home and go to work, yet must keep a job to afford home care or become eligible. Nearly 6 out of 10 program applicants reported having to reduce hours within the last six months, almost half were sole caregivers and three out of four were women, according to applicant survey data provided by Ross.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The pandemic has further complicated eligibility, as many lost jobs: As of March, Hawaii was the state with the <a href="https://www.bls.gov/web/laus/laumstrk.htm" target="_blank">highest unemployment rate</a> nationwide.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">But even with limitations, experts point to the impacts such a program could have for gender, racial and economic equity — both in terms of giving care and getting it. “The key thing that people often forget is that women live much longer than men,” which leads to a greater need for long-term care, Ross said. <a href="https://www.pnas.org/content/114/42/11109.full" target="_blank">Research also shows</a> that Black women are <a href="https://www.ozy.com/the-new-and-the-next/kinless-why-black-women-are-aging-alone/270227/" target="_blank">aging alone</a>, without family members, twice as often as White women.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Experts argue that systems in the United States don’t have to work this way, and that this moment is ripe for change. Wisconsin and Maine are in the process of developing their own legislation that includes provisions for caregivers, while California, Michigan and Minnesota are working on legislation to make caregiving more affordable.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">In a moment when Americans are working to address the racial wealth gap, some advocates see establishing care solutions as ground zero for progress. “Without these supports … we are setting Black millennial women up to have to leave the workforce, to discontinue their educations, to change career paths, to delay having their own families and investing in their own futures,” Kalipeni said.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Women like Taylor, and the loved ones they care for, say they can’t afford to wait. Taylor has postponed milestones like paying off college debt, living in new places and buying a home. Some days, she said, it feels like she’s lost her identity outside of the care she provides and the work she does.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="hanging-start">“Sometimes I feel like my life is at a standstill, like something is missing,” she said. “I never really got the chance to step out and have my own space.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">She has always imagined getting married and building a family of her own. “It puts everything in a different perspective now,” she said, “because it’s like, how would I be able to navigate that?”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class=""><i>This story was supported by the nonprofit </i><a href="https://economichardship.org/" target="_blank"><i>Economic Hardship Reporting Project</i></a><i>.</i></p> </div> </div> <div data-type="image" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-darkcard-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <a target="_blank" href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&amp;location=FNT"> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/SAbSUztM7Vrh6Fo5VdZTY14ceVY=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/NHQ34562LNCZDDFRPWX4QR24LI.gif" src="https://www.washingtonpost.com/resizer/vPdevnTz0k_XzL8hSOLYDQuJ90g=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/NHQ34562LNCZDDFRPWX4QR24LI.gif"> </div> </figure> </a> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-author-bio" id="fCPlkr1vj0YNis"> <div class="card align-items-stretch flex-container-column spaced spaced-bottom spaced-md"> <div class="card-content"> <figure class="flex-container-row align-items-center justify-center"> </figure> <div class="flex flex-container-column align-items-center justify-center"> <div class="flex-container-row"> <h2 class="small bio-name bold">Carly Stern</h2> </div> <div class="flex-container-row"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> </span> </div> <div class="flex-container-row"> <p class="author-bio align-center">Carly Stern is a freelance reporter based in San Francisco who covers housing, disability policy, urban life and economic inequality. Her work has appeared in the San Francisco Chronicle, The Huffington Post, OZY and other national publications.</p></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-quote-header" id="fsaGO02vj0YNis"> <div class="card"> <div class="card-footer"> <div class="flex-container-row align-items-center justify-center"> <div class="quote-small quote-border relative spaced spaced-bottom spaced-lg"> <div class="quote-inner quote-border background-white"> <div class=""> <h3 class=" small normal" data-pb-field="custom.quoteTextText_" data-pb-url-field="custom.quoteTextUrl_" data-pb-field-type="text" data-pb-placeholder="">Recommended by The Lily</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0PwKSwvj0YNis"> <div class="flex-grid" id="load-more-wrapper-created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE" data-content-service="content-feed"> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/high-risk-women-are-facing-barriers-to-preventive-breast-cancer-care/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="High-risk women are facing barriers to preventive breast cancer care" data-src="https://www.washingtonpost.com/resizer/0zZWUAVwQ0qTlfU8KaGbYCngHNM=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/NAK7WA6I4VGL7CDTG2THRHPXUI.jpg" src="https://www.washingtonpost.com/resizer/eLTlTAnjvxWH5UsRuysU9NNl2M8=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/NAK7WA6I4VGL7CDTG2THRHPXUI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/health"> Health </a> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/high-risk-women-are-facing-barriers-to-preventive-breast-cancer-care/?tid=recommended_by_lily">High-risk women are facing barriers to preventive breast cancer care</a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Insurance isn’t enough for many, a new study finds</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-right spaced-md"> <div class="image-xs circular flex-container-row align-items-center img-container "> <img class="b-lazy full-width" alt="Anne Branigin" data-src="https://www.washingtonpost.com/resizer/zOFKoBEJade1HBx2EZC6UUQ2TzU=/1400x0/s3.amazonaws.com/arc-authors/washpost/7872c1b8-1996-4d75-b377-36907a850810.png" src="https://www.washingtonpost.com/resizer/FaDAS6hSM-wV3MvpU4KUPcVTxdw=/0x10/s3.amazonaws.com/arc-authors/washpost/7872c1b8-1996-4d75-b377-36907a850810.png"> </div> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span><span>Anne Branigin</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">4:09 PM</h3> <h3 class=" hidden-mobile">4:09 PM</h3> </div> </div> </div> </div> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/the-rush-to-help-india-how-these-women-are-mobilizing-coronavirus-aid-from-afar/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="The rush to help India: How these women are mobilizing coronavirus aid from afar" data-src="https://www.washingtonpost.com/resizer/ECYgBR7tr9CSBRiT3Ut8mQgBgzc=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/AOJK2DBO2VAV3K27MT2LRQNKK4.jpg" src="https://www.washingtonpost.com/resizer/o7F0tHpIu9JPgK4ycKqdapdpoPk=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/AOJK2DBO2VAV3K27MT2LRQNKK4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/news"> News </a> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/the-rush-to-help-india-how-these-women-are-mobilizing-coronavirus-aid-from-afar/?tid=recommended_by_lily">The rush to help India: How these women are mobilizing coronavirus aid from afar</a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">300,000 new confirmed covid-19 cases were reported in India for the sixth day in a row Tuesday</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-right spaced-md"> <div class="image-xs circular flex-container-row align-items-center img-container "> <img class="b-lazy full-width" alt="Soo Youn" data-src="https://www.washingtonpost.com/resizer/zM5cEa_NytfQdYBCUcEDHLkOzuc=/1400x0/s3.amazonaws.com/arc-authors/washpost/dc64f897-baed-412d-9f54-c608acfcc7c5.png" src="https://www.washingtonpost.com/resizer/BCA4wjAy3PoWGKR6Rm4y6boQy2c=/0x10/s3.amazonaws.com/arc-authors/washpost/dc64f897-baed-412d-9f54-c608acfcc7c5.png"> </div> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Soo Youn</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">5h</h3> <h3 class=" hidden-mobile">5h</h3> </div> </div> </div> </div> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/2020-zapped-my-creativity-im-slowly-finding-my-way-back-to-art/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="2020 zapped my creativity. I’m slowly finding my way back to art." data-src="https://www.washingtonpost.com/resizer/4v85Tw2B5e8NW6VmdjON8WO0aCE=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/JDPTRO66F5EZ7HLVQATZMTTWPI.jpg" src="https://www.washingtonpost.com/resizer/GTIFf5NP4T51TMZnmMVBeSY0gLI=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/JDPTRO66F5EZ7HLVQATZMTTWPI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/comics"> Comics </a> </li> <li class="transparency-label vertical-align-children-top"> <label for="transparency-label-cbx" class="call-to-action uppercase line-height-one">Perspective</label> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/2020-zapped-my-creativity-im-slowly-finding-my-way-back-to-art/?tid=recommended_by_lily">2020 zapped my creativity. I’m slowly finding my way back to art.</a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">When I wasn’t producing, I questioned my identity as an artist</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-md"> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Katie Wheeler</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">Jan. 10</h3> <h3 class=" hidden-mobile">Jan. 10</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-flex" id="fKTxl62vj0YNis"> <wp-ad id="slug_brandconnect_lily"></wp-ad> </div> </section> </div> <div class="pb-container"> </div> </article> </div> <section id="bottom"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fYjxUB1vj0YNis"> <footer class="card card-dark"> <div class="container"> <div class="flex flex-container-row flex-mobile-column full-width color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-lily logo-inverted logo-stacked"></div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <a class="call-to-action uppercase color-white" href="/meet-team-lily/" data-pb-field="custom.aboutLinkText_3" data-pb-url-field="custom.aboutLinkUrl_3" data-pb-field-type="text" data-pb-placeholder="http://thelily.com/about">About</a> <p class="preview-text footer-mission-text" data-pb-field="custom.missionTextText_1" data-pb-url-field="custom.missionTextUrl_1" data-pb-field-type="text" data-pb-placeholder=""> A product of The Washington Post, The Lily of today is a place for the curious minded and for those who want to be heard. </p> <div class="spaced spaced-top spaced-xl hidden-desktop"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms of Service</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy Policy</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html#CALIFORNIA" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell my Info</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-desktop"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl hidden-tablet hidden-mobile"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms of Service</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy Policy</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html#CALIFORNIA" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell my Info</a></li> </ul> </div> <div class="hidden-tablet hidden-mobile footer-social-container"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script>var pb_global={pageName:"article-template",pageId:"rRwCQN1vj0YNis",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"production",resourceToken:""};</script> <script async src='/pb/gr/c/default/rRwCQN1vj0YNis/js/4bc288a076.js?v=72'></script><script async src='/pb/gr/p/default/rRwCQN1vj0YNis/render.js?v=72'></script><script src='https://www.washingtonpost.com/wp-stat/analytics/latest/main.js'></script><script>(function(){!!window.TWP&&!!TWP.Analytics&&TWP.Analytics.init({suite:"lily-production",trackScrolling:{omniture:false},snowflake:false,suppressTrackPageLoad:false,service:{chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"},comscore:true,effectiveMeasure:true},omniture:{defaultSecondaryDispatchEnabled:true},chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"}})})();</script> <script>(function(){try{var gs=document.createElement("script");gs.type="text/javascript";gs.async=true;gs.src="https://www.googletagmanager.com/gtag/js?id\x3dUA-57259669-2";var h=document.getElementsByTagName("head").item(0);h.appendChild(gs);window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date);gtag("config","UA-57259669-2")}catch(e){}})();</script> </body> </html>