<!DOCTYPE html> <html lang="en-US"><head> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link rel="icon" href="/resources/images/lily/favicon.png"/> <link rel="apple-touch-icon" sizes="60x60" href="/pb/resources/images/lily/60-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="76x76" href="/pb/resources/images/lily/76-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="120x120" href="/pb/resources/images/lily/120-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="152x152" href="/pb/resources/images/lily/152-iTunesArtwork.jpeg"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 The Lily"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="application-name" content="The Lily"/> <meta name="theme-color" content="#000000"> <title>Andrea Bonior: How to stop being self-conscious about being a woman in the workplace - The Lily</title> <meta name="date" content="2021-10-14T20:42:52.112Z"/> <meta itemprop="description" name="description" content="I overcompensate and am always trying to fit in."/> <meta name="robots" content="index,follow"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.thelily.com/ask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it/"> <meta name="twitter:title" content="Ask Dr. Andrea: I’m the only woman on my team. How can I stop being self-conscious about it?"/> <meta name="twitter:image" content="https://www.washingtonpost.com/resizer/OWkoPCMoIVR7W2xNQLg-1iXWM18=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/36RWA7VX7JD2JPYZV2GC5UF4BQ.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="I overcompensate and am always trying to fit in."/> <meta name="twitter:site" content="thelilynews"/> <meta name="twitter:creator" content="thelilynews"> <meta name="fb_title" content="Ask Dr. Andrea: I’m the only woman on my team. How can I stop being self-conscious about it?"/> <meta property="og:url" content="https://www.thelily.com/ask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it/"/> <meta property="og:title" content="Ask Dr. Andrea: I’m the only woman on my team. How can I stop being self-conscious about it?"/> <meta itemprop="image" property="og:image" content="https://www.washingtonpost.com/resizer/OWkoPCMoIVR7W2xNQLg-1iXWM18=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/36RWA7VX7JD2JPYZV2GC5UF4BQ.jpg"/> <meta property="og:description" content="I overcompensate and am always trying to fit in."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.thelily.com"/> <meta property="og:type" content="article"/> <meta property="article:tag" content="Created from Template ID TYLJLA4WKNFL3GHT3HOOCYFBCE, story-has-edit-branch, First-person, Advice"> <meta name="author" content="Andrea Bonior"> <script data-schema="NewsArticle" type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://www.thelily.com/ask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it/"
            },
            "headline": "Ask Dr. Andrea: I’m the only woman on my team. How can I stop being self-conscious about it?",
            
            "image": {
              "@type": "ImageObject",
              "url": "https://www.washingtonpost.com/resizer/OWkoPCMoIVR7W2xNQLg-1iXWM18=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/36RWA7VX7JD2JPYZV2GC5UF4BQ.jpg",
              "height": 1132.0,
              "width": 1200
            },
            
            "datePublished": "2021-10-14T20:42:52.864Z",
            "dateModified": "2021-10-14T20:42:52.835Z",
            "author": [
              
              {
                "@type": "Person",
                "name": "Andrea Bonior"
              }
            ],
             "publisher": {
              "@type": "Organization",
              "name": "The Lily",
              "logo": {
                "@type": "ImageObject",
                "url": "https://www.thelily.com/pb/resources/images/lily/logo_meta.png",
                "width": 467,
                "height": 60
              }
            },
            "description": "I overcompensate and am always trying to fit in."
          }
        </script> <script data-schema="Organization" type="application/ld+json">
  {
    "name": "The Lily",
    "url": "https://www.thelily.com",
    "logo": "https://www.thelily.com//pb/resources/images/lily/logo_meta.png",
    "sameAs": [
      "https://facebook.com/thelilynews", 
      "https://twitter.com/thelilynews", 
      "", 
      "https://www.instagram.com/thelilynews/", 
      ""],
    "@type": "Organization",
    "@context": "http://schema.org"
  }
</script><link href="/pb/resources/dist/lily/latest/defaulte9b5e6365554158005af.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/admine9b5e6365554158005af.css" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Merriweather|Montserrat:300,400,500,700" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/indexe9b5e6365554158005af.css" rel="stylesheet"> <script src="/pb/resources/dist/lily/latest/indexe9b5e6365554158005af.js"></script> <script async>(function(){var topics=[];var keywords=[];var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"XX234G6YWZDCJMOIKK5Y46BKVI"}})();</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data.Tracking={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="thelily";this.props.cms_system="ellipsis";this.props.page_type="";this.props.section="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE";this.props.channel="lily - created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE";this.props.subsection="";this.props.content_id="XX234G6YWZDCJMOIKK5Y46BKVI";this.props.content_type=
"story";this.props.story_type="";this.props.hierarchy="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE|story";this.props.headline="Ask Dr. Andrea: I\u2019m the only woman on my team. How can I stop being self-conscious about it?";this.props.page_name="story - XX234G6YWZDCJMOIKK5Y46BKVI - 20211014 - ask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it";this.props.author="Andrea Bonior";this.props.source="thelily.washpost";this.props.page_num="";this.props.columnname=
"";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="article";this.props.content_category="";this.props.sectionfront="";this.props.tags="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE,story-has-edit-branch,first-person,advice";this.props.track_scrolling=false}};TWP.Data.Tracking.init()})();</script> <meta property="commercialNode" content="article"/> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/the-lily/wp-ad.min.js" async></script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-55239f18-bbbd-48a2-ab35-a3712afef775","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2838B-V9NB6-DNL6H-6C8F8-GQ4B7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"2838B-V9NB6-DNL6H-6C8F8-GQ4B7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsi2myljxaca-f-d0e640ea4-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"666078","ak.ai":parseInt("434244",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5a02c932","ak.r":36638,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":58422,"ak.gh":"23.32.17.166","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1634318340","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==a43BXcR/4izpgRBgGBNmo6XapRObPqYmXoPN6u7o+8VgZgbX7iLs21/o7LgzvGGyCatA0ZzMIRXYC1hy7gukRmxAecNk29OIEZf0O6Wo01RpmKrwFY5XsRFxsbQBoWrPAo2mHn9P6oCzCgynuTP9oWYkmsWnQdDbr10A5oyEBDXKha9ziQaCw4yZk3b+VTHcqZ99Ub2pxnqwU1QTGUpQtWydHTq1Vx7MdfZuOmNScyJxc9CMQepKFxCd8N8DC5NhA8S+eJrjmbRs+y3dlWFmlwyyNP4m9y05zfcGcdRs1H3PPucSxvktvIFB2roDK3wPGxxPp8aev3KuYpY05LXTNISnVOKtEPqRWGpnqmk32y8V8lqHxXAX7cA4GgcTMFv03v2EG86lGC/D0QPrrtk6dotLgcy+DZpkl2hsLtGILQc=","ak.pv":"21","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <header id="app-bar" class="relative high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" id="fkjLg91vj0YNis"> <div id="app-bar" class="app-bar fixed card card-dark" role="navigation"> <div class="justify-space-between flex-container-row relative app-bar-inner container"> <div class="flex flex-container-row align-items-center"> <ul id="app-bar-topics-menu" class="list-unstyled flex-container-row topics-list uppercase color-white hidden-mobile invisible"> <li class="spaced spaced-right spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> </ul> <div data-role="tray" data-tray="topics"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button align-center justify-center flex-container-row no-border hidden-tablet hidden-desktop" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <nav class="tray tray-left invisible fixed full-width hidden-"> <div class="topics-tray tray-contents"> <div class="tray-contents-inner" tabindex="0"> <div class="tray-logo logo-lily logo-full logo-inverted logo-md spaced spaced-bottom spaced-top spaced-xl hidden"></div> <div class="menu normal main align-center color-white uppercase"> <ul class="list-unstyled"> <li class="spaced spaced-bottom spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> <li class="hidden-tablet">Trending Topics</li> </ul> </div> <div class="menu sub normal align-center color-white hidden-tablet"> <ul class="list-unstyled list-unstyled"> <li class=""> <a href="/tag/news?tid=trending_topics" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white">NEWS</a> </li> <li class=""> <a href="/tag/politics?tid=trending_topics" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white">POLITICS</a> </li> <li class=""> <a href="/tag/work?tid=trending_topics" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white">WORK</a> </li> <li class=""> <a href="/tag/health?tid=trending_topics" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white">HEALTH</a> </li> <li class=""> <a href="/tag/life?tid=trending_topics" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white">LIFE</a> </li> <li class=""> <a href="/tag/spotlight?tid=trending_topics" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="color-white">SPOTLIGHT</a> </li> <li class=""> <a href="/tag/first-person?tid=trending_topics" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="color-white">FIRST-PERSON</a> </li> </ul> </div> <div class="flex-container-row spaced spaced-bottom spaced-top spaced-xl"> <span class="buttonbar flex-container-grid align-center full-width"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> <div class="sub-menu"> <div class="menu sub normal sub-spacer align-center color-white uppercase"> <ul class="list-unstyled"> <li><a href="/meet-team-lily/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read The Latest Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="/contact-team-lily/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html?utm_term=.e1c651fb7fca" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html?utm_term=.2078d7965ac9" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy</a></li> <li><a href="/footer/ca-notice-of-collection" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="/footer-sandbox/do-not-sell" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> <div class="logo-container invisible flex flex-container-row align-items-center justify-center"> <a aria-label="Visit homepage" href="/"> <div class="logo-lily logo-full logo-inverted logo-sm"></div> </a> </div> <div class="flex flex-container-row align-items-center"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right hidden-mobile"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> </div> </div> </div> <div class="pb-container"> </div> </header> <section id="kicker" class="spaced spaced-top spaced-xl"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-kicker" id="fHY1192vj0YNis"> <div class="transparency-label-container has-chatter"> <input type="checkbox" id="transparency-label-cbx" class="hidden"/> <div class="container inner-container"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row card card-article align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action"> <li class="transparency-label "> <label for="transparency-label-cbx" class="call-to-action uppercase ">Perspective<div class="arrow"></div></label> </li> </ul> </div> <div class="drawer"> <div class="transparency-chatter call-to-action"> <div class="container inner-container"> <div class="card card-article"> Discussion of news topics with a point of view, including narratives by individuals regarding their own experiences </div> </div> </div> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container inner-container"> <header id="header"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="frphA91vj0YNis"> <div class="card spaced card-article card-article-header full-width spaced-bottom spaced-xl"> <div class="align-left"> <h1 class="lede spaced spaced-xs spaced-top">Ask Dr. Andrea: I’m the only woman on my team. How can I stop being self-conscious about it?</h1> <h2 class="lede spaced spaced-xs spaced-top">I overcompensate and am always trying to fit in</h2> </div> </div> <div class="flex-container-row align-items-center hidden-desktop hidden-tablet spaced spaced-right spaced-sm"> <span class="sharebar flex-container-row spaced spaced-bottom spaced-xl"> <button class="button button-icon button-icon-hover-accent button-lg button-dark" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Ask+Dr.+Andrea%3A+I%E2%80%99m+the+only+woman+on+my+team.+How+can+I+stop+being+self-conscious+about+it%3F&url=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-lg button-dark" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it%2F&title=Ask+Dr.+Andrea%3A+I%E2%80%99m+the+only+woman+on+my+team.+How+can+I+stop+being+self-conscious+about+it%3F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-lg button-dark" href="mailto:?subject=Ask%20Dr.%20Andrea%3A%20I%E2%80%99m%20the%20only%20woman%20on%20my%20team.%20How%20can%20I%20stop%20being%20self-conscious%20about%20it%3F&body=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> <div class="card card-article full-width flex-container-row align-items-center hidden-desktop hidden-mobile spaced spaced-right spaced-bottom spaced-xl"> <span class="sharebar flex-container-row"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Ask+Dr.+Andrea%3A+I%E2%80%99m+the+only+woman+on+my+team.+How+can+I+stop+being+self-conscious+about+it%3F&url=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it%2F&title=Ask+Dr.+Andrea%3A+I%E2%80%99m+the+only+woman+on+my+team.+How+can+I+stop+being+self-conscious+about+it%3F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" href="mailto:?subject=Ask%20Dr.%20Andrea%3A%20I%E2%80%99m%20the%20only%20woman%20on%20my%20team.%20How%20can%20I%20stop%20being%20self-conscious%20about%20it%3F&body=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> </div> <div class="pb-container"> </div> </header> </div> <figure id="featured-image"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" id="f0XrrWLvj0YNis"> <div class="card-content"> <figure class=""> <div class="full-width img-container aspect-ratio-no-aspect"> <img class="full-width" alt="Ask Dr. Andrea: I’m the only woman on my team. How can I stop being self-conscious about it?" src="https://www.washingtonpost.com/resizer/LTfSWxZH3kfezUDXC4z21Xtb3EM=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/36RWA7VX7JD2JPYZV2GC5UF4BQ.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> (María Corte for The Washington Post) </figcaption> </div> </figure> </div> </div> <div class="pb-container"> </div> </figure> <div class="container"> <article id="main"> <div class="flex-grid flex-grid-no-mobile-gutter spaced spaced-top spaced-lg flex-container-row flex-mobile-column pb-layout-item pb-chain pb-c-article-double-chain full" id="cGsYWI1vj0YNis"> <section id="article-sharebar" class="col col-desktop-1 card card-article card-article-share hidden-tablet hidden-mobile"> <div class="flex flex-container-row align-items-center sticky"> <span class="sharebar app-bar-share flex-container-column align-right hidden-tablet hidden-mobile"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Ask+Dr.+Andrea%3A+I%E2%80%99m+the+only+woman+on+my+team.+How+can+I+stop+being+self-conscious+about+it%3F&amp;url=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it%2F&amp;title=Ask+Dr.+Andrea%3A+I%E2%80%99m+the+only+woman+on+my+team.+How+can+I+stop+being+self-conscious+about+it%3F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" href="mailto:?subject=Ask%20Dr.%20Andrea%3A%20I%E2%80%99m%20the%20only%20woman%20on%20my%20team.%20How%20can%20I%20stop%20being%20self-conscious%20about%20it%3F&amp;body=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-im-the-only-woman-on-my-team-how-can-i-stop-being-self-conscious-about-it%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light"></i> </a> </span> </div> </section> <section class="col col-desktop-4 col-tablet-6 col-mobile-6 card card-article card-article-body"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-byline" id="f0LeeoZvj0YNis"> <div class="byline-timestamp-container flex-container-row flex-mobile-column align-items-center align-items-center-no-mobile"> <div class="byline-wrapper flex-container-row"> <h2 class="byline small lighter"> <span>Andrea Bonior</span> </h2> <span class="spaced spaced-right spaced-md"></span> </div> <span class="hidden-mobile tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h2 class="small hidden-tablet hidden-desktop">October 14, 2021</h2> <h2 class="small hidden-mobile">October 14, 2021</h2> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0WoMxovj0YNis"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class=""><i>Ask Dr. Andrea is a series from The Lily with</i><a href="https://drandreabonior.com/" target="_blank"><i> Dr. Andrea Bonior</i></a><i>, a licensed clinical psychologist and advice columnist. She answers questions about relationships, mental health, work-life balance, family dynamics and more. If you have a question for Bonior, please send us an </i><a href="mailto:Baggage@washpost.com" target="_blank"><i>email</i></a><i>.</i></p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class=""><b>Dear Dr. Andrea,</b></p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">I am a woman working in a male-dominated industry. I have always been interested in this field and have absolutely no regrets in making it my career, and in fact more women come into it all the time. The problem is, I am typically on teams with all men, and I have grown more and more self-conscious about that fact. You’d think it would be easier over time. But over the years, I have stopped being myself to the point where I don’t even recognize the “work persona” that I put on. I don’t even know how to describe it. It’s like I’m so aware that I’m the only woman that I overcompensate and am always thinking in those terms, always inside my own head, always trying to fit in. I try to be “one of the guys,” but sometimes it goes the other way too — I’ll be called upon to give the “female opinion” and it’s like I am speaking for all women everywhere.</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/ask-sahaj-how-can-i-break-out-of-hustle-culture/"> Ask Sahaj: How can I break out of hustle culture?</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">I am tired of being “the woman” when I just want to be the employee, but I’m also really worried deep down that if I just let myself be womanlike, I will be alienated. No one’s even doing anything specific; I like my team, and I don’t think this is their fault. Late this fall, I will likely be up for a promotion, which now has me thinking it will get even worse because I’ll be the manager of these guys, and then all the stereotypes, worries and biases will be front and center once again, and I will second-guess everything. It’s like I’ve completely lost my way and I don’t like being like this.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class=""><i>— When did this become such a thing?</i></p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class=""><b>It’s a classic psychological struggle: </b>Something has become A Thing in your mind, and the fact that it’s now A Thing is more burdensome than the original something. For you, that extra layer of interpretation about gender — the over-thinking, over-interpreting and over-censoring — has grown much weightier than the original gender dynamic. (For others, the gender dynamic itself is the true problem.) We call this excessive self-monitoring, and it’s significant in people with social anxiety. But it also comes up in narrower ways, like what you’re experiencing.</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/ask-dr-andrea-i-think-im-a-good-person-but-im-so-jealous-of-others-what-can-i-do/"> Ask Dr. Andrea: I think I’m a good person, but I’m so jealous of others. What can I do?</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">The key to stepping outside of your head about this is recognizing that the lens you are constantly looking through is distorted. You already know this generally, but you’ve got to label the distortion in a concrete way in the moment, so that you can gradually extract yourself from it. Yes, gender dynamics are real in the workplace (and deserving of their own column). And to be clear, everyone has a work persona that differs somewhat from their true self; that’s not automatically a problem. But your level of overthinking these things is not helping you. It’s hindering your autonomy.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="Andrea Bonior (Courtesy of Andrea Bonior)" data-src="https://www.washingtonpost.com/resizer/12vTTfIPTMwgjyf8Dkd3uZ09qAo=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/3VCMIBF6T5DRBCVIIR2PGIS5GI.jpg" src="https://www.washingtonpost.com/resizer/6NPL7qv0i4BB7mZAUXMCdi4fG60=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/3VCMIBF6T5DRBCVIIR2PGIS5GI.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Andrea Bonior (Courtesy of Andrea Bonior) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">You can start to move on from this by noticing particularly intrusive thoughts as they come. What, exactly, are you telling yourself in specific moments? That what you want to say won’t fit in because it’s too “girly?” That the guys won’t relate to your viewpoint? That they won’t value your opinion? That if you let yourself be you, you’ll be deemed not tough enough, not smart enough, not interesting enough? That if you say X, Y or Z (or <i>don’t</i> say those things!) then you’ll be the odd (wo)man out?</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">When you notice these thoughts, identify the lies they’re telling you — and refute them with evidence, reminding yourself how out of proportion to objective reality this Big Mental Thing has grown. Call the thoughts something tangible, like “the Gender Bully,” so that you can separate yourself from them. And notice patterns of when you feel most vulnerable to them, like when you’re underprepared or under-slept, or when certain topics come up in conversation.</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/ask-dr-andrea-i-made-a-huge-mistake-at-work-how-can-i-stop-beating-myself-up-for-it/"> Ask Dr. Andrea: I made a huge mistake at work. How can I stop beating myself up for it?</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Choose each day to take small risks, like letting yourself say something authentic that the Gender Bully hasn’t vetted, or <i>refusing</i> to say something just because the Gender Bully said you should. In time, you’ll get desensitized to those thoughts’ presence and gain some freedom.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Finally, keep returning to basic truths: You enjoy your industry, you like your team and you do a good job. None of that is gender-conditional. Keep connecting with other women in your industry, whether informally or through professional associations, but go deeper. Workplace gender issues are their own problem, of course, and are often the elephant in the room. But this meta-level issue — the big mental elephant that grew from the other one — is more common than people realize and worthy of its own supportive discussion.</p> </div> </div> <div data-type="image" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-darkcard-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <a target="_blank" href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&amp;location=FNT"> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/ALJlCtzZRzTsnqC9gDA-FA6AI_Q=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZIVZIGTSZJCMBLOQCCJ332MJWM.gif" src="https://www.washingtonpost.com/resizer/BIGAnKQ400yvQybnVTO4miah2qM=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZIVZIGTSZJCMBLOQCCJ332MJWM.gif"> </div> </figure> </a> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-author-bio" id="fCPlkr1vj0YNis"> <div class="card align-items-stretch flex-container-column spaced spaced-bottom spaced-md"> <div class="card-content"> <figure class="flex-container-row align-items-center justify-center"> </figure> <div class="flex flex-container-column align-items-center justify-center"> <div class="flex-container-row"> <h2 class="small bio-name bold">Andrea Bonior</h2> </div> <div class="flex-container-row"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg button-dark" href="https://twitter.com/@DrAndreaBonior" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> </span> </div> <div class="flex-container-row"> <p class="author-bio align-center">Dr. Andrea Bonior is a licensed clinical psychologist. She serves on the faculty of Georgetown University and is the author of “Detox Your Thoughts: Quit Negative Self-Talk for Good and Discover The Life You’ve Always Wanted.” A mom of three and media commentator, she speaks to audiences large and small about relationships, work-life balance and motivation.</p></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-quote-header" id="fsaGO02vj0YNis"> <div class="card"> <div class="card-footer"> <div class="flex-container-row align-items-center justify-center"> <div class="quote-small quote-border relative spaced spaced-bottom spaced-lg"> <div class="quote-inner quote-border background-white"> <div class=""> <h3 class=" small normal" data-pb-field="custom.quoteTextText_" data-pb-url-field="custom.quoteTextUrl_" data-pb-field-type="text" data-pb-placeholder="">Recommended by The Lily</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0PwKSwvj0YNis"> <div class="flex-grid" id="load-more-wrapper-created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE" data-content-service="content-feed"> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/what-a-national-park-coordinator-does-in-a-workday/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="What a National Park coordinator does in a workday" data-src="https://www.washingtonpost.com/resizer/-h2nUyBF468758W8PlBUEK7Z4FY=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZXFZLVD2Y5EB7CMOBDQ5OUZYG4.jpg" src="https://www.washingtonpost.com/resizer/Yq4XeCeSoAU1_YY0OalkpcZQXNg=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/ZXFZLVD2Y5EB7CMOBDQ5OUZYG4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/first-person"> First-person </a> </li> <li class="transparency-label vertical-align-children-top"> <label for="transparency-label-cbx" class="call-to-action uppercase line-height-one">Perspective</label> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/what-a-national-park-coordinator-does-in-a-workday/?tid=recommended_by_lily">What a National Park coordinator does in a workday</a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">A moose statue, lunchtime horoscopes and Ranger Talk</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-md"> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Julie Gonzalez</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">3h</h3> <h3 class=" hidden-mobile">3h</h3> </div> </div> </div> </div> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/abortion-care-is-a-calling-for-this-texas-doctor-now-he-faces-a-dilemma-risk-lawsuits-or-quit/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="Abortion care is a ‘calling’ for this Texas doctor. Now he faces a dilemma: Risk lawsuits, or quit. " data-src="https://www.washingtonpost.com/resizer/Gpa6M5ggm87AglRicfFMiX2WaIw=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/JMN5WWKDTJHUHMMFUXIGFJCUUE.jpg" src="https://www.washingtonpost.com/resizer/jMXdfQWlziXS3K2SzAjUf4MlKYw=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/JMN5WWKDTJHUHMMFUXIGFJCUUE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/abortion-care-is-a-calling-for-this-texas-doctor-now-he-faces-a-dilemma-risk-lawsuits-or-quit/?tid=recommended_by_lily">Abortion care is a ‘calling’ for this Texas doctor. Now he faces a dilemma: Risk lawsuits, or quit. </a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Joe Nelson is weighing his options as courts weigh in on the nation’s strictest abortion ban</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-right spaced-md"> <div class="image-xs circular flex-container-row align-items-center img-container "> <img class="b-lazy full-width" alt="Caroline Kitchener" data-src="https://www.washingtonpost.com/resizer/k7iZB1Z8x7nKWbtpMi_DCFCQ5po=/1400x0/s3.amazonaws.com/arc-authors/washpost/fa141076-bf39-46e1-95bb-01d2e1f48f88.png" src="https://www.washingtonpost.com/resizer/jZ3Yo-KENGtz5vTgNl85MtHE7DI=/0x10/s3.amazonaws.com/arc-authors/washpost/fa141076-bf39-46e1-95bb-01d2e1f48f88.png"> </div> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Caroline Kitchener</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">October 8</h3> <h3 class=" hidden-mobile">October 8</h3> </div> </div> </div> </div> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/the-september-jobs-report-was-disappointing-for-women-heres-why-3-have-decided-to-leave-the-workforce/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="The September jobs report was disappointing for women. Here’s why 3 have decided to leave the workforce. " data-src="https://www.washingtonpost.com/resizer/jii3O83WAMn1nD1Qr3f0_M_dhsU=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/DLWCSRPUZVD6VANEXRC2LRMBBY.jpg" src="https://www.washingtonpost.com/resizer/M5hU4LY5MmfqvUiAxJ7TuKUnoQo=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/DLWCSRPUZVD6VANEXRC2LRMBBY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/news"> News </a> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/the-september-jobs-report-was-disappointing-for-women-heres-why-3-have-decided-to-leave-the-workforce/?tid=recommended_by_lily">The September jobs report was disappointing for women. Here’s why 3 have decided to leave the workforce. </a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Many experts expected pandemic recovery to look better for women by now</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-right spaced-md"> <div class="image-xs circular flex-container-row align-items-center img-container "> <img class="b-lazy full-width" alt="Soo Youn" data-src="https://www.washingtonpost.com/resizer/zM5cEa_NytfQdYBCUcEDHLkOzuc=/1400x0/s3.amazonaws.com/arc-authors/washpost/dc64f897-baed-412d-9f54-c608acfcc7c5.png" src="https://www.washingtonpost.com/resizer/BCA4wjAy3PoWGKR6Rm4y6boQy2c=/0x10/s3.amazonaws.com/arc-authors/washpost/dc64f897-baed-412d-9f54-c608acfcc7c5.png"> </div> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Soo Youn</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">October 14</h3> <h3 class=" hidden-mobile">October 14</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-flex" id="fKTxl62vj0YNis"> <wp-ad id="slug_brandconnect_lily"></wp-ad> </div> </section> </div> <div class="pb-container"> </div> </article> </div> <section id="bottom"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fYjxUB1vj0YNis"> <footer class="card card-dark"> <div class="container"> <div class="flex flex-container-row flex-mobile-column full-width color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-lily logo-inverted logo-stacked"></div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <a class="call-to-action uppercase color-white" href="/meet-team-lily/" data-pb-field="custom.aboutLinkText_3" data-pb-url-field="custom.aboutLinkUrl_3" data-pb-field-type="text" data-pb-placeholder="http://thelily.com/about">About</a> <p class="preview-text footer-mission-text" data-pb-field="custom.missionTextText_1" data-pb-url-field="custom.missionTextUrl_1" data-pb-field-type="text" data-pb-placeholder=""> A product of The Washington Post, The Lily of today is a place for the curious minded and for those who want to be heard. </p> <div class="spaced spaced-top spaced-xl hidden-desktop"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms of Service</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy Policy</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html#CALIFORNIA" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell my Info</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-desktop"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl hidden-tablet hidden-mobile"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms of Service</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy Policy</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html#CALIFORNIA" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell my Info</a></li> </ul> </div> <div class="hidden-tablet hidden-mobile footer-social-container"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script>var pb_global={pageName:"article-template",pageId:"rRwCQN1vj0YNis",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"production",resourceToken:""};</script> <script async src='/pb/gr/c/default/rRwCQN1vj0YNis/js/4bc288a076.js?v=73'></script><script async src='/pb/gr/p/default/rRwCQN1vj0YNis/render.js?v=73'></script><script src='https://www.washingtonpost.com/wp-stat/analytics/latest/main.js'></script><script>(function(){!!window.TWP&&!!TWP.Analytics&&TWP.Analytics.init({suite:"lily-production",trackScrolling:{omniture:false},snowflake:false,suppressTrackPageLoad:false,service:{chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"},comscore:true,effectiveMeasure:true},omniture:{defaultSecondaryDispatchEnabled:true},chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"}})})();</script> <script>(function(){try{var gs=document.createElement("script");gs.type="text/javascript";gs.async=true;gs.src="https://www.googletagmanager.com/gtag/js?id\x3dUA-57259669-2";var h=document.getElementsByTagName("head").item(0);h.appendChild(gs);window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date);gtag("config","UA-57259669-2")}catch(e){}})();</script> </body> </html>