<!DOCTYPE html> <html lang="en-US"><head> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link rel="icon" href="/resources/images/lily/favicon.png"/> <link rel="apple-touch-icon" sizes="60x60" href="/pb/resources/images/lily/60-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="76x76" href="/pb/resources/images/lily/76-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="120x120" href="/pb/resources/images/lily/120-iTunesArtwork.jpeg"/> <link rel="apple-touch-icon" sizes="152x152" href="/pb/resources/images/lily/152-iTunesArtwork.jpeg"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 The Lily"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="application-name" content="The Lily"/> <meta name="theme-color" content="#000000"> <title>Andrea Bonior: How do I follow through on making big changes? - The Lily</title> <meta name="date" content="2022-01-13T14:34:56.528Z"/> <meta itemprop="description" name="description" content="Every new year, I say I’ll change. I wonder if I’m fooling myself."/> <meta name="robots" content="index,follow"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.thelily.com/ask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through/"> <meta name="twitter:title" content="Ask Dr. Andrea: I always say I want to make big life changes. How can I follow through?"/> <meta name="twitter:image" content="https://www.washingtonpost.com/resizer/2MprwSnNNEN6ET_-55yBUNSSois=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/5RQ2LDIMHNE57CYPMTFKMKFBZA.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Every new year, I say I’ll change. I wonder if I’m fooling myself."/> <meta name="twitter:site" content="thelilynews"/> <meta name="twitter:creator" content="thelilynews"> <meta name="fb_title" content="Ask Dr. Andrea: I always say I want to make big life changes. How can I follow through?"/> <meta property="og:url" content="https://www.thelily.com/ask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through/"/> <meta property="og:title" content="Ask Dr. Andrea: I always say I want to make big life changes. How can I follow through?"/> <meta itemprop="image" property="og:image" content="https://www.washingtonpost.com/resizer/2MprwSnNNEN6ET_-55yBUNSSois=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/5RQ2LDIMHNE57CYPMTFKMKFBZA.jpg"/> <meta property="og:description" content="Every new year, I say I’ll change. I wonder if I’m fooling myself."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.thelily.com"/> <meta property="og:type" content="article"/> <meta property="article:tag" content="Created from Template ID TYLJLA4WKNFL3GHT3HOOCYFBCE, story-has-edit-branch, Advice, First-person"> <meta name="author" content="Andrea Bonior"> <script data-schema="NewsArticle" type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://www.thelily.com/ask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through/"
            },
            "headline": "Ask Dr. Andrea: I always say I want to make big life changes. How can I follow through?",
            
            "image": {
              "@type": "ImageObject",
              "url": "https://www.washingtonpost.com/resizer/2MprwSnNNEN6ET_-55yBUNSSois=/1200x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/5RQ2LDIMHNE57CYPMTFKMKFBZA.jpg",
              "height": 2092.0,
              "width": 1200
            },
            
            "datePublished": "2022-01-13T14:35:05.407Z",
            "dateModified": "2022-01-13T14:35:05.371Z",
            "author": [
              
              {
                "@type": "Person",
                "name": "Andrea Bonior"
              }
            ],
             "publisher": {
              "@type": "Organization",
              "name": "The Lily",
              "logo": {
                "@type": "ImageObject",
                "url": "https://www.thelily.com/pb/resources/images/lily/logo_meta.png",
                "width": 467,
                "height": 60
              }
            },
            "description": "Every new year, I say I’ll change. I wonder if I’m fooling myself."
          }
        </script> <script data-schema="Organization" type="application/ld+json">
  {
    "name": "The Lily",
    "url": "https://www.thelily.com",
    "logo": "https://www.thelily.com//pb/resources/images/lily/logo_meta.png",
    "sameAs": [
      "https://facebook.com/thelilynews", 
      "https://twitter.com/thelilynews", 
      "", 
      "https://www.instagram.com/thelilynews/", 
      ""],
    "@type": "Organization",
    "@context": "http://schema.org"
  }
</script><link href="/pb/resources/dist/lily/latest/defaulte9b5e6365554158005af.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/admine9b5e6365554158005af.css" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Merriweather|Montserrat:300,400,500,700" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <link href="/pb/resources/dist/lily/latest/indexe9b5e6365554158005af.css" rel="stylesheet"> <script src="/pb/resources/dist/lily/latest/indexe9b5e6365554158005af.js"></script> <script async>(function(){var topics=[];var keywords=[];var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"R44AGALORVEP3E3I4QUYAP62WE"}})();</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data.Tracking={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="thelily";this.props.cms_system="ellipsis";this.props.page_type="";this.props.section="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE";this.props.channel="lily - created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE";this.props.subsection="";this.props.content_id="R44AGALORVEP3E3I4QUYAP62WE";this.props.content_type=
"story";this.props.story_type="";this.props.hierarchy="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE|story";this.props.headline="Ask Dr. Andrea: I always say I want to make big life changes. How can I follow through?";this.props.page_name="story - R44AGALORVEP3E3I4QUYAP62WE - 20220113 - ask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through";this.props.author="Andrea Bonior";this.props.source="thelily.washpost";this.props.page_num="";this.props.columnname="";this.props.blogname=
"";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="article";this.props.content_category="";this.props.sectionfront="";this.props.tags="created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE,story-has-edit-branch,advice,first-person";this.props.track_scrolling=false}};TWP.Data.Tracking.init()})();</script> <meta property="commercialNode" content="article"/> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/the-lily/wp-ad.min.js" async></script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1a2dc9f4-a77e-42c1-8e81-f90273472019","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2838B-V9NB6-DNL6H-6C8F8-GQ4B7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"2838B-V9NB6-DNL6H-6C8F8-GQ4B7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsi2mypajbdq-f-c225f6167-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"666078","ak.ai":parseInt("434244",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"d3c67425","ak.r":36638,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48934,"ak.gh":"23.32.17.166","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1642088519","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==n6sweC+itj89wVfoJIVeSZbSdqkJa5yMCOG5q4MVcsS+rJFNNmeZo4UXiq/pCujfKNgVoaEJImSdrblBloc43kPu5R48wW/MmoVThWNO03TTaxAKVyEIvgL8kB8MwnYWdNbVesQ3pw+0UscLooha5de//wMAHMC0PIVMwRg9yopJM8h4MSY9BADmJqRymhADeOsJ64S8UrT90CS3hYRKxwvCS4eHNQIw5HM1VzSVfa66FPRwy1/1WVNJxEYwn9Omxh8vHQe9SugmGmI0Kh+h7Hyjmly6Les75tsYmeASxGkhNaHH050jPIM9PZpiGh0vjlokOh59i2EGbuSxQkni9LJnK7o7P07LMwnRGT0+3QeT4QYS4yRVjiB9tJMlxMlm+jbKNwjYmULvJzd4PlQSzoqZfMxnbg/giFuJFFGaAuo=","ak.pv":"23","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <header id="app-bar" class="relative high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" id="fkjLg91vj0YNis"> <div id="app-bar" class="app-bar fixed card card-dark" role="navigation"> <div class="justify-space-between flex-container-row relative app-bar-inner container"> <div class="flex flex-container-row align-items-center"> <ul id="app-bar-topics-menu" class="list-unstyled flex-container-row topics-list uppercase color-white hidden-mobile invisible"> <li class="spaced spaced-right spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> </ul> <div data-role="tray" data-tray="topics"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button align-center justify-center flex-container-row no-border hidden-tablet hidden-desktop" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <nav class="tray tray-left invisible fixed full-width hidden-"> <div class="topics-tray tray-contents"> <div class="tray-contents-inner" tabindex="0"> <div class="tray-logo logo-lily logo-full logo-inverted logo-md spaced spaced-bottom spaced-top spaced-xl hidden"></div> <div class="menu normal main align-center color-white uppercase"> <ul class="list-unstyled"> <li class="spaced spaced-bottom spaced-lg"> <a href=" /editors-picks/" class="color-white">Editor’s Picks</a> </li> <li class="hidden-tablet">Trending Topics</li> </ul> </div> <div class="menu sub normal align-center color-white hidden-tablet"> <ul class="list-unstyled list-unstyled"> <li class=""> <a href="/tag/news?tid=trending_topics" data-pb-url-field="custom.textURL_0" data-pb-field="custom.text_0" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white">NEWS</a> </li> <li class=""> <a href="/tag/politics?tid=trending_topics" data-pb-url-field="custom.textURL_1" data-pb-field="custom.text_1" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white">POLITICS</a> </li> <li class=""> <a href="/tag/work?tid=trending_topics" data-pb-url-field="custom.textURL_2" data-pb-field="custom.text_2" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white">WORK</a> </li> <li class=""> <a href="/tag/health?tid=trending_topics" data-pb-url-field="custom.textURL_3" data-pb-field="custom.text_3" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white">HEALTH</a> </li> <li class=""> <a href="/tag/life?tid=trending_topics" data-pb-url-field="custom.textURL_4" data-pb-field="custom.text_4" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white">LIFE</a> </li> <li class=""> <a href="/tag/spotlight?tid=trending_topics" data-pb-url-field="custom.textURL_5" data-pb-field="custom.text_5" data-pb-field-type="text" data-pb-placeholder="Link #6" class="color-white">SPOTLIGHT</a> </li> <li class=""> <a href="/tag/first-person?tid=trending_topics" data-pb-url-field="custom.textURL_6" data-pb-field="custom.text_6" data-pb-field-type="text" data-pb-placeholder="Link #7" class="color-white">FIRST-PERSON</a> </li> </ul> </div> <div class="flex-container-row spaced spaced-bottom spaced-top spaced-xl"> <span class="buttonbar flex-container-grid align-center full-width"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> <div class="sub-menu"> <div class="menu sub normal sub-spacer align-center color-white uppercase"> <ul class="list-unstyled"> <li><a href="/meet-team-lily/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read The Latest Newsletter</a></li> <li><a href="/lily-lines/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="/contact-team-lily/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html?utm_term=.e1c651fb7fca" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html?utm_term=.2078d7965ac9" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy</a></li> <li><a href="/footer/ca-notice-of-collection" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="/footer-sandbox/do-not-sell" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> <div class="logo-container invisible flex flex-container-row align-items-center justify-center"> <a aria-label="Visit homepage" href="/"> <div class="logo-lily logo-full logo-inverted logo-sm"></div> </a> </div> <div class="flex flex-container-row align-items-center"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right hidden-mobile"> <a class="button button-icon button-icon-hover-accent button-lg" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </a> <a class="button button-icon button-icon-hover-accent button-lg" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram icon-light"></i> </a> </span> </div> </div> </div> </div> <div class="pb-container"> </div> </header> <section id="kicker" class="spaced spaced-top spaced-xl"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-kicker" id="fHY1192vj0YNis"> <div class="transparency-label-container has-chatter"> <input type="checkbox" id="transparency-label-cbx" class="hidden"/> <div class="container inner-container"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row card card-article align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action"> <li class="transparency-label "> <label for="transparency-label-cbx" class="call-to-action uppercase ">Perspective<div class="arrow"></div></label> </li> </ul> </div> <div class="drawer"> <div class="transparency-chatter call-to-action"> <div class="container inner-container"> <div class="card card-article"> Discussion of news topics with a point of view, including narratives by individuals regarding their own experiences </div> </div> </div> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container inner-container"> <header id="header"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="frphA91vj0YNis"> <div class="card spaced card-article card-article-header full-width spaced-bottom spaced-xl"> <div class="align-left"> <h1 class="lede spaced spaced-xs spaced-top">Ask Dr. Andrea: I always say I want to make big life changes. How can I follow through?</h1> <h2 class="lede spaced spaced-xs spaced-top">Every new year, I say I’ll change. I wonder if I’m fooling myself.</h2> </div> </div> <div class="flex-container-row align-items-center hidden-desktop hidden-tablet spaced spaced-right spaced-sm"> <span class="sharebar flex-container-row spaced spaced-bottom spaced-xl"> <button class="button button-icon button-icon-hover-accent button-lg button-dark" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Ask+Dr.+Andrea%3A+I+always+say+I+want+to+make+big+life+changes.+How+can+I+follow+through%3F&url=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-lg button-dark" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through%2F&title=Ask+Dr.+Andrea%3A+I+always+say+I+want+to+make+big+life+changes.+How+can+I+follow+through%3F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-lg button-dark" href="mailto:?subject=Ask%20Dr.%20Andrea%3A%20I%20always%20say%20I%20want%20to%20make%20big%20life%20changes.%20How%20can%20I%20follow%20through%3F&body=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> <div class="card card-article full-width flex-container-row align-items-center hidden-desktop hidden-mobile spaced spaced-right spaced-bottom spaced-xl"> <span class="sharebar flex-container-row"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Ask+Dr.+Andrea%3A+I+always+say+I+want+to+make+big+life+changes.+How+can+I+follow+through%3F&url=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light align-left"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through%2F&title=Ask+Dr.+Andrea%3A+I+always+say+I+want+to+make+big+life+changes.+How+can+I+follow+through%3F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light align-left"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-right spaced-lg" href="mailto:?subject=Ask%20Dr.%20Andrea%3A%20I%20always%20say%20I%20want%20to%20make%20big%20life%20changes.%20How%20can%20I%20follow%20through%3F&body=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light align-left"></i> </a> </span> </div> </div> <div class="pb-container"> </div> </header> </div> <figure id="featured-image"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" id="f0XrrWLvj0YNis"> <div class="card-content"> <figure class=""> <div class="full-width img-container aspect-ratio-no-aspect"> <img class="full-width" alt="Ask Dr. Andrea: I always say I want to make big life changes. How can I follow through?" src="https://www.washingtonpost.com/resizer/CbomzniRzNakK39uAg0qfy-J1b8=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/5RQ2LDIMHNE57CYPMTFKMKFBZA.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> (María Corte for The Washington Post) </figcaption> </div> </figure> </div> </div> <div class="pb-container"> </div> </figure> <div class="container"> <article id="main"> <div class="flex-grid flex-grid-no-mobile-gutter spaced spaced-top spaced-lg flex-container-row flex-mobile-column pb-layout-item pb-chain pb-c-article-double-chain full" id="cGsYWI1vj0YNis"> <section id="article-sharebar" class="col col-desktop-1 card card-article card-article-share hidden-tablet hidden-mobile"> <div class="flex flex-container-row align-items-center sticky"> <span class="sharebar app-bar-share flex-container-column align-right hidden-tablet hidden-mobile"> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Ask+Dr.+Andrea%3A+I+always+say+I+want+to+make+big+life+changes.+How+can+I+follow+through%3F&amp;url=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through%2F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.twitter', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'twitter_bar' }) }catch(e){}; return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through%2F&amp;title=Ask+Dr.+Andrea%3A+I+always+say+I+want+to+make+big+life+changes.+How+can+I+follow+through%3F', 'share_popup', 'height=500,width=650' ); try{s.sendDataToOmniture( 'share.facebook', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'facebook_bar' }) }catch(e){}; return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square icon-light"></i> </button> <a class="button button-icon button-icon-hover-accent button-xl button-dark spaced spaced-bottom spaced-sm" href="mailto:?subject=Ask%20Dr.%20Andrea%3A%20I%20always%20say%20I%20want%20to%20make%20big%20life%20changes.%20How%20can%20I%20follow%20through%3F&amp;body=https%3A%2F%2Fwww.thelily.com%2Fask-dr-andrea-i-always-say-i-want-to-make-big-life-changes-how-can-i-follow-through%2F" onclick="try{s.sendDataToOmniture( 'share.mail', 'event6', { eVar1:s.eVar1, eVar2:s.eVar2, eVar8:s.eVar8, eVar17:s.eVar17, eVar27:'email_bar' }) }catch(e){}; return true;" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="fa fa-envelope-square icon-light"></i> </a> </span> </div> </section> <section class="col col-desktop-4 col-tablet-6 col-mobile-6 card card-article card-article-body"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-byline" id="f0LeeoZvj0YNis"> <div class="byline-timestamp-container flex-container-row flex-mobile-column align-items-center align-items-center-no-mobile"> <div class="byline-wrapper flex-container-row"> <h2 class="byline small lighter"> <span>Andrea Bonior</span> </h2> <span class="spaced spaced-right spaced-md"></span> </div> <span class="hidden-mobile tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h2 class="small hidden-tablet hidden-desktop">1h</h2> <h2 class="small hidden-mobile">1h</h2> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0WoMxovj0YNis"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class=""><i>Ask Dr. Andrea is a series from The Lily with</i><a href="https://drandreabonior.com/" target="_blank"><i> Dr. Andrea Bonior</i></a><i>, a licensed clinical psychologist and advice columnist. She will be answering questions about relationships, mental health, work-life balance, family dynamics and more. If you have a question for Bonior, please send us an </i><a href="mailto:Baggage@washpost.com" target="_blank"><i>email</i></a><i>.</i></p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class=""><b>Dear Dr. Andrea,</b></p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Every year, I talk about making changes. Not New Year’s resolutions, really, but new goals and directions. It’s a good time to take stock, I think, from one year to the next. I’ve done this for a long time, and I always feel pretty motivated. Inspiration and energy have never been that lacking for me, but clearly the follow-through is a problem. Because I must admit looking back, I don’t seem to have changed much and I wonder if I’m fooling myself.</p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/ask-dr-andrea-im-32-and-feel-stuck-in-my-job-is-it-too-late-to-make-a-move/"> Ask Dr. Andrea: I’m 32 and feel stuck in my job. Is it too late to make a move?</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">I’m 32 and still sort of stuck in a job that doesn’t really suit me and that I don’t necessarily want to be my career. I still don’t really make time for dating, even though I do want to find someone eventually. And I still haven’t created the kind of home for myself I really want, or made long-term financial plans and goals, or done any of the things that I figured would solidify my adulthood. I get better about certain small things, I guess, as I do think I’m more mature and have healthier behaviors day-to-day. But the bigger stuff matters just as much, if not more. Does anyone really make true changes in direction? If so, how do they do it? Or is this just my life?</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class=""><i>— Stuck in place, I guess</i></p> </div> </div> <div data-type="interstitial_link" class="card collection-item card-embedded-content card-type-interstitial_link"> <div class="card-content card-content-no-gutter "> <div class="element element-interstitial"> <p>[<a href="https://www.thelily.com/ask-dr-andrea-ive-lost-all-my-motivation-please-help/"> Ask Dr. Andrea: I’ve lost all my motivation. Please help.</a>] </p> </div> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class=""><b>You’re certainly not alone.</b> And I hope you’ll give yourself some grace when thinking about this. You entered your 30s during a pretty dark and dysfunctional time in the world, and if you failed to, say, bulk up your retirement savings or go out and meet the love of your life during it, there is a list of about a dozen socially distanced and economically uncertain justifiable reasons for that.</p> </div> </div> <div data-type="image" class="card card-pull-left card-captioned collection-item card-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="Andrea Bonior (Courtesy of Andrea Bonior)" data-src="https://www.washingtonpost.com/resizer/1J5lhCObYD0-z-gHeBFruPPKjhM=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/X575UNY2LNFKJM6ZTFYDH3FMI4.jpg" src="https://www.washingtonpost.com/resizer/jLQd2e4QcJDdQnmj3j2GasY7pz8=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/X575UNY2LNFKJM6ZTFYDH3FMI4.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Andrea Bonior (Courtesy of Andrea Bonior) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">But let’s stop with the false distinction between the big stuff and the small stuff. You actually <i>have</i> tackled some pretty big stuff really well — improving your health, growing more mature. That these things involved simple day-to-day behaviors shouldn’t diminish them. In fact, small daily steps are what the big stuff is made of; they are one and the same. No matter how lofty or profound a big goal, it can usually be broken down further into specific daily actions. And in fact, doing that is typically the only realistic way that the big stuff gets done, even when that stuff seems more ingrained or personality-related. There is no being a kind person without small, seemingly minor interactions full of warmth and generosity. There is no being a hard worker without random 20-minute periods of choosing to set aside social media scrolling and get something else done instead. And so on. As Annie Dillard said, “How we spend our days is, of course, how we spend our lives. What we do with this hour, and that one, is what we are doing.”</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">So, what does “being an adult” look like? How can you break it down into daily actions? For the areas you mentioned — setting up your house, building financial security, searching for a partner, finding a more fulfilling career path — there are plenty of options. Maybe it’s making a savings account that a few dollars a day automatically go into, or spending an hour a weekend committing to meet someone new — online or in person. Maybe it’s devoting 10 extra minutes a day to decluttering or decorating, or holding yourself accountable to 20 minutes a day to do research on careers, schooling and job openings.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Think about the changes you <i>have</i> made — how did you make them? What worked, and what didn’t? Behavior change is most likely to stick when the actions are as specific and realistic as possible (“Put $25 a week into a new savings account,” rather than “Be better with money” or “Don’t buy anything unless I really really need it.”) And, crucially, the goals should be about the effort itself — the daily actions — rather than the outcome.</p> </div> </div> <div data-type="text" class="card collection-item card-type-text"> <div class="card-content card-content-no-gutter "> <p class="">Finally, you also might want to examine whether your goals are truly in line with your values. A lot of time when we get stalled, even when we think we’re doing everything we should be doing to set ourselves up to meet our goals, the problem is that deep down, the goal turns out to not really mean that much to us, or it’s something we think we “should” be doing but ultimately don’t really care about. Or maybe on some hidden level, meeting the goal scares us. Certainly, we can all agree there’s something fundamentally anxiety-provoking about being an adult in today’s world, so a little hesitance to race toward that identity makes sense. Facing and managing what you may be afraid of can help remove barriers you didn’t even know were there.</p> </div> </div> <div data-type="image" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-darkcard-embedded-content card-type-image"> <div class="card-content card-content-no-gutter "> <a target="_blank" href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&amp;location=FNT"> <figure class=""> <div class="full-width img-container "> <img class="b-lazy full-width" alt="" data-src="https://www.washingtonpost.com/resizer/SAbSUztM7Vrh6Fo5VdZTY14ceVY=/1400x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/NHQ34562LNCZDDFRPWX4QR24LI.gif" src="https://www.washingtonpost.com/resizer/vPdevnTz0k_XzL8hSOLYDQuJ90g=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/NHQ34562LNCZDDFRPWX4QR24LI.gif"> </div> </figure> </a> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-author-bio" id="fCPlkr1vj0YNis"> <div class="card align-items-stretch flex-container-column spaced spaced-bottom spaced-md"> <div class="card-content"> <figure class="flex-container-row align-items-center justify-center"> </figure> <div class="flex flex-container-column align-items-center justify-center"> <div class="flex-container-row"> <h2 class="small bio-name bold">Andrea Bonior</h2> </div> <div class="flex-container-row"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg button-dark" href="https://twitter.com/@DrAndreaBonior" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> </span> </div> <div class="flex-container-row"> <p class="author-bio align-center">Dr. Andrea Bonior is a licensed clinical psychologist. She serves on the faculty of Georgetown University and is the author of “Detox Your Thoughts: Quit Negative Self-Talk for Good and Discover The Life You’ve Always Wanted.” A mom of three and media commentator, she speaks to audiences large and small about relationships, work-life balance and motivation.</p></div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-quote-header" id="fsaGO02vj0YNis"> <div class="card"> <div class="card-footer"> <div class="flex-container-row align-items-center justify-center"> <div class="quote-small quote-border relative spaced spaced-bottom spaced-lg"> <div class="quote-inner quote-border background-white"> <div class=""> <h3 class=" small normal" data-pb-field="custom.quoteTextText_" data-pb-url-field="custom.quoteTextUrl_" data-pb-field-type="text" data-pb-placeholder="">Recommended by The Lily</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0PwKSwvj0YNis"> <div class="flex-grid" id="load-more-wrapper-created-from-template-id-TYLJLA4WKNFL3GHT3HOOCYFBCE" data-content-service="content-feed"> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/andrea-jenkins-is-the-nations-first-openly-trans-city-council-president-heres-her-plan-for-minneapolis/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="Andrea Jenkins is the nation’s first openly trans city council president. Here’s her plan for Minneapolis." data-src="https://www.washingtonpost.com/resizer/cvtx5vR5Fjr5nDZbU7gUmC9onJ4=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/62S5PDXNFFE5JC6TNNS3E3QBKQ.jpg" src="https://www.washingtonpost.com/resizer/OIHQS6CThtqMRBAbi45jErd4hw0=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/62S5PDXNFFE5JC6TNNS3E3QBKQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/andrea-jenkins-is-the-nations-first-openly-trans-city-council-president-heres-her-plan-for-minneapolis/?tid=recommended_by_lily">Andrea Jenkins is the nation’s first openly trans city council president. Here’s her plan for Minneapolis.</a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The city is still trying to piece itself together after the police murder of George Floyd in 2020</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-right spaced-md"> <div class="image-xs circular flex-container-row align-items-center img-container "> <img class="b-lazy full-width" alt="Anne Branigin" data-src="https://www.washingtonpost.com/resizer/zOFKoBEJade1HBx2EZC6UUQ2TzU=/1400x0/s3.amazonaws.com/arc-authors/washpost/7872c1b8-1996-4d75-b377-36907a850810.png" src="https://www.washingtonpost.com/resizer/FaDAS6hSM-wV3MvpU4KUPcVTxdw=/0x10/s3.amazonaws.com/arc-authors/washpost/7872c1b8-1996-4d75-b377-36907a850810.png"> </div> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span><span>Anne Branigin</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">January 12</h3> <h3 class=" hidden-mobile">January 12</h3> </div> </div> </div> </div> </div> <div class="col col-desktop-6 col-tablet-6 col-mobile-6"> <div class="card "> <div class="card-content align-items-start flex-container-row justify-space-between flex-mobile-column"> <div class="full-width spaced card-media spaced-bottom-sm spaced-right spaced-lg flex"> <figure class=""> <div class="full-width img-container aspect-ratio-2x1"> <a href="/now-is-the-busiest-time-of-year-for-hiring-heres-how-to-revamp-your-resume/?tid=recommended_by_lily"> <img class="b-lazy full-width" alt="Now is the busiest time of year for hiring. Here’s how to revamp your résumé. " data-src="https://www.washingtonpost.com/resizer/2NBWIRSPoomn5AZXgeg0HlVU6MQ=/1200x600/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/65X5JFT3JZEVLHIZI6U7HNG6A4.jpg" src="https://www.washingtonpost.com/resizer/v2I_CAthgvqpSI_WTxFJGm-S9CQ=/0x10/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/65X5JFT3JZEVLHIZI6U7HNG6A4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only full-width flex-container-column spaced spaced-bottom spaced-sm flex"> <ul class="tag-list-wrapper line-height-one list-unstyled flex-container-row "> <li class="vertical-align-children-top"> <a class="tag unstyled-link call-to-action uppercase bold tag-outline tag-first line-height-one" href="https://www.thelily.com/tag/work"> Work </a> </li> </ul> <h1 class="spaced spaced-xs spaced-bottom small"><a class="unstyled-link" href="/now-is-the-busiest-time-of-year-for-hiring-heres-how-to-revamp-your-resume/?tid=recommended_by_lily">Now is the busiest time of year for hiring. Here’s how to revamp your résumé. </a></h1> <h3 class="spaced" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">We spoke to recruiters and HR execs about how women in particular can benefit from giving their résumés a makeover</h3> <div class="byline-timestamp-container flex-container-row align-items-center spaced align-items-start"> <figure class="spaced spaced-right spaced-md"> <div class="image-xs circular flex-container-row align-items-center img-container "> <img class="b-lazy full-width" alt="Soo Youn" data-src="https://www.washingtonpost.com/resizer/zM5cEa_NytfQdYBCUcEDHLkOzuc=/1400x0/s3.amazonaws.com/arc-authors/washpost/dc64f897-baed-412d-9f54-c608acfcc7c5.png" src="https://www.washingtonpost.com/resizer/BCA4wjAy3PoWGKR6Rm4y6boQy2c=/0x10/s3.amazonaws.com/arc-authors/washpost/dc64f897-baed-412d-9f54-c608acfcc7c5.png"> </div> </figure> <div class="byline-wrapper flex-container-row"> <h3 class="byline lighter"> <span>Soo Youn</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <span class=" tiny spaced spaced-right spaced-md"><i class="fa fa-circle "></i></span> <h3 class=" hidden-tablet hidden-desktop">January 11</h3> <h3 class=" hidden-mobile">January 11</h3> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-flex" id="fKTxl62vj0YNis"> <wp-ad id="slug_brandconnect_lily"></wp-ad> </div> </section> </div> <div class="pb-container"> </div> </article> </div> <section id="bottom"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fYjxUB1vj0YNis"> <footer class="card card-dark"> <div class="container"> <div class="flex flex-container-row flex-mobile-column full-width color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-lily logo-inverted logo-stacked"></div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <a class="call-to-action uppercase color-white" href="/meet-team-lily/" data-pb-field="custom.aboutLinkText_3" data-pb-url-field="custom.aboutLinkUrl_3" data-pb-field-type="text" data-pb-placeholder="http://thelily.com/about">About</a> <p class="preview-text footer-mission-text" data-pb-field="custom.missionTextText_1" data-pb-url-field="custom.missionTextUrl_1" data-pb-field-type="text" data-pb-placeholder=""> A product of The Washington Post, The Lily of today is a place for the curious minded and for those who want to be heard. </p> <div class="spaced spaced-top spaced-xl hidden-desktop"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms of Service</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy Policy</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html#CALIFORNIA" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell my Info</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-desktop"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl hidden-tablet hidden-mobile"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/lily?method=SURL&location=FNT" class="color-white " data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/footer/signup">Sign Up For Our Newsletter</a></li> <li><a href="/lily-lines/" class="color-white " data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/footer/newsletter">Read the latest newsletter</a></li> <li><a href="/contact-team-lily/" class="color-white " data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/footer/contact">Contact The Lily</a></li> <li><a href="https://washpostshop.myshopify.com/" class="color-white " data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/footer/shop">Shop</a></li> <li><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="color-white " data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/footer/terms">Terms of Service</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="color-white " data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/footer/privacy">Privacy Policy</a></li> <li><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html#CALIFORNIA" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/footer/ca-notice-of-collection">CA Notice of Collection</a></li> <li><a href="https://www.thelily.com/my-post/privacy-settings/thelily" class="color-white footerccpa hidden" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/footer-sandbox/do-not-sell">Do Not Sell my Info</a></li> </ul> </div> <div class="hidden-tablet hidden-mobile footer-social-container"> <span class="buttonbar app-bar-share flex-container-grid full-width align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/thelilynews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fa fa-twitter-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/thelilynews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fa fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/thelilynews" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fa fa-instagram "></i> </a> </span> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script>var pb_global={pageName:"article-template",pageId:"rRwCQN1vj0YNis",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"production",resourceToken:""};</script> <script async src='/pb/gr/c/default/rRwCQN1vj0YNis/js/4bc288a076.js?v=73'></script><script async src='/pb/gr/p/default/rRwCQN1vj0YNis/render.js?v=73'></script><script src='https://www.washingtonpost.com/wp-stat/analytics/latest/main.js'></script><script>(function(){!!window.TWP&&!!TWP.Analytics&&TWP.Analytics.init({suite:"lily-production",trackScrolling:{omniture:false},snowflake:false,suppressTrackPageLoad:false,service:{chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"},comscore:true,effectiveMeasure:true},omniture:{defaultSecondaryDispatchEnabled:true},chartbeat:{domain:"thelily.com",playerdomain:"thelily.com"}})})();</script> <script>(function(){try{var gs=document.createElement("script");gs.type="text/javascript";gs.async=true;gs.src="https://www.googletagmanager.com/gtag/js?id\x3dUA-57259669-2";var h=document.getElementsByTagName("head").item(0);h.appendChild(gs);window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date);gtag("config","UA-57259669-2")}catch(e){}})();</script> </body> </html>